<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
<head>
  <!-- [[ Meta tags ]] printed from html.tpl.php -->
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!-- [[ / Meta tags ]] -->
  <title>HOME HUY WAREMME - Édition digitale de Huy-Waremme</title>
      <!-- var datalayer printed from html.tpl.php -->
    <script>dataLayer=[{"typeUser":"Anonymous",
"typePage":"Destination",
"nodetype":"",
"path":"section/212/paywall",
"nodeid":"",
"maindestid":"",
"nodepublicationdate":"",
"nodepublicationhour":"",
"nodeeditorialupdatedate":"",
"nodeeditorialupdatehour":"",
"dpipagetitle":"Huy Waremme",
"nodetitle":"",
"userID":"not yet assigned",
"memberStatus":"anonyme",
"role":"anonymous user",
"sectionTermId":"section",
"domainName":"huy-waremme.lameuse.be",
"visitPingId":"VP-643b89b7-dc1a6b6a9",
"loginId":"anonymous",
"canonicalUrl":"http://huy-waremme.lameuse.be/212/sections/home-huy-waremme",
"taxonomyterm":"",
"breadcrumb":"homepage/homehuywaremme",
"emailhash":""}];</script>    <!-- / datalayer -->
              <!-- var gtm_snippet_script printed from html.tpl.php -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P93QBN');</script>
    <!-- End Google Tag Manager -->      <!-- / gtm_snippet_script -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//siena.rosselcdn.net" />
<!--[if IE 9]>
<link rel="prefetch" href="//siena.rosselcdn.net" />
<![endif]-->
<link rel="dns-prefetch" href="//ls.hit.gemius.pl" />
<link rel="shortcut icon" href="/sites/all/themes/sudpresse/enabootstrap_sudpresse/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="alternate" href="" />
<script type="text/javascript">
























    //Hack Drupal
</script>






<script type='text/javascript'>

    /* Context /home */
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var src = (useSSL ? 'https:' : 'http:') +
                    '//www.googletagservices.com/tag/js/gpt.js';
            document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
</script>


<script type='text/javascript'>
        // Loop on screen mapping
            var rectanglemappingMobile = googletag.sizeMapping().
            addSize([1000, 480], []).
            addSize([768, 480], []).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemapping = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], [300, 250]).
        addSize([0, 0], []).
                build();
            var rectanglemappingDesktop = googletag.sizeMapping().
            addSize([1000, 480], [[300, 600],[300, 250]]).
            addSize([768, 480], [[300, 600],[300, 250]]).
            addSize([300, 200], []).
        addSize([0, 0], []).
                build();
            var leaderboardmapping = googletag.sizeMapping().
            addSize([1000, 480], [[728,90],[840,150],[840,250],[970,250]]).
            addSize([768, 480], [728, 90]).
            addSize([300, 200], [[320,50],[320,100]]).
        addSize([0, 0], []).
                build();

        // Loop on slots
            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-leader-top').defineSizeMapping(leaderboardmapping).addService(googletag.pubads());

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-middle').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","middle");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-top').defineSizeMapping(rectanglemappingDesktop).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-top-moblile').defineSizeMapping(rectanglemappingMobile).addService(googletag.pubads()).setTargeting("position","top");

            googletag.defineSlot('/81985301/SUDINFO/web/homepage/lameuse', [], 'rossel-imu-bottom').defineSizeMapping(rectanglemapping).addService(googletag.pubads()).setTargeting("position","bottom");


        googletag.pubads().setTargeting("dn",window.location.hostname);

// Loop on mapping



            googletag.pubads().setTargeting("lang", "fr");




        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

</script>
<link rel="alternate" href="" />
<link rel="dns-prefetch" href="//gabe.hit.gemius.pl" />
<meta name="description" content="Le site du journal Édition digitale de Huy-Waremme, premier site d&#039;information en Belgique francophone. Actu en continu, archives gratuites, galeries photos, podcast, vidéos, blogs de la rédaction, résultats sportifs, forums..." />
<meta name="keywords" content="Édition digitale de Huy-Waremme" />
<meta name="robots" content="follow, index, noarchive" />
<link rel="canonical" href="http://huy-waremme.lameuse.be/212/sections/home-huy-waremme" />
<link rel="shortlink" href="http://huy-waremme.lameuse.be/section/212/paywall" />
<meta property="fb:admins" content="588057684" />
<meta property="fb:admins" content="10205131339149899" />
<meta property="fb:app_id" content="308882989169028" />
<meta http-equiv="refresh" content="420" />
<meta property="og:site_name" content="Édition digitale de Huy-Waremme" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://huy-waremme.lameuse.be/212/sections/home-huy-waremme" />
<meta property="og:title" content="HOME HUY WAREMME" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@sudpresseonline" />
<meta name="twitter:creator" content="@sudpresseonline" />
<meta name="twitter:url" content="http://huy-waremme.lameuse.be/212/sections/home-huy-waremme" />
<meta name="twitter:title" content="HOME HUY WAREMME" />

  <link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_7P9TX2CooEOu7TNQ314uqlaZM7BiB60LfHtUmOlTel4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_tMp_SDSlEz_Hk6ON0n9Sc_RngulRf0wQRB-BWkSMfN4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_Kh6eeEbwN09SEjjjS6chbn_Lvl9cSGQn-c_vHblhy5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css__ZQeJJAuveAZeJlGFRW7unaw_yczYuCW0wPGaGWuGd8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://siena.rosselcdn.net/sites/default/files/cdn/css/http/css_VJ8oIn3sBXQlQpRe-lYcw1K8eFsoTqDL-50RGadt_7I.css" media="all" />
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/js/vendors/modernizr.min.js"></script>
  <script src="http://siena.rosselcdn.net/sites/default/files/js/js_Gz-4LKmWDkhFJLJEfT2bKrK-dh5Mh1DjUmTWd3tyl6k.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_G3ulYbsn5k_OU8AntAo08kox1zFdwtxvIZbkHYJxhys.js"></script>
<script>direct_link={"menu_path":"API/product/le_direct.json"};</script>
<script>(function($) {
      Drupal.behaviors.dpicachemessageswithesi = {
        attach: function(context, settings) {
          $('div#dpicache-messages-with-esi', context).load('/dpicache__get_messages_with_javascript.php');
        }
      }
    })(jQuery);</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_EOspdPm8Dt3fl2gyJyHkODV-XXuIezJIjZLiLyne7zw.js"></script>
<script>function dpisocial_share_this(url, network, nid) {
        window.open(url, network,"width=550, height=300");
        $.get( "/shares_callback/"+nid+"?network="+network+"&url="+encodeURI(url));
      }</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_OFnSOPIvsmsEhY6fm01WioGp4kep95lDOrsP2N6tXmA.js"></script>
<script>jQuery(function() { jQuery.smartbanner({
      author: "\u00c9dition digitale de Huy-Waremme",
      price: 'Gratuit',
      appStoreLanguage: 'fr',
      inAppStore: 'Sur l\'App Store',
      inGooglePlay: 'Sur Google Play',
      button: 'VOIR',
      daysHidden: 1,
      daysReminder: 1,
      layer: true,
    }) })</script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_MbsnIrvaNdgcLH4ncraJGx5eYmTF-ZbLiOhE8wGpQes.js"></script>
<script>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</script>
</head>
<!-- tag body printed from html.tpl.php -->
<body id="ena" class="html not-front not-logged-in no-sidebars page-section page-section-huy_waremme page-section-212 page-section-paywall domain-huy-waremme-lameuse-be has-header" data-spy="scroll" data-target=".gr-affixed">
  <!-- var gtm_snippet_noscript printed from html.tpl.php -->
  <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P93QBN"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->  <!-- / gtm_snippet_noscript -->
<!-- var $page_top printed from html.tpl.php -->
<!-- / var $page_top -->
<!-- var $page printed from html.tpl.php -->
	<!-- region after_body printed from page.tpl.php -->
	    <section id="block-dpipub-metriwebgemius-block" class="block block-dpipub clearfix">

      
  
<!--   // builder=MetriwebGemiusTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=, edition=, domain=huy-waremme.lameuse.be
    
 -->

<!-- ***** Metriweb Gemius /home ***** -->
<!-- (C)2000-2016 Gemius SA - gemiusAudience -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '0thKga9UDv9Jxe7tA5MVBmYlXhwBFYb_LVutdRrAsvn.b7';
    var pp_gemius_extraparameters = new Array('lan=FR', 'key=edition abonnés');

    // lines below shouldn't be edited
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<!-- ***** End Metriweb Gemius /home ***** -->

</section>
	<!-- / after_body -->
	<!-- #wrapper printed from page.tpl.php -->
	<div id="wrapper" role="main" class="container-fluid gr-collapsed">

		<div class="gr-messages">
							<!-- system tabs printed from page.tpl.php -->
								<!-- / system tabs -->
																<!-- system messages printed from page.tpl.php -->
				<div id="dpicache-messages-with-esi"></div>				<!--  / system messages -->
					</div>

		<!-- page region content printed from page.tpl.php -->
		    
<!-- .gr-ads-leaderboard-top printed from ena-three-columns.tpl.php -->
<div class="gr-ads gr-ads-leaderboard-top">
	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-leader-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-leader-top, edition=, domain=huy-waremme.lameuse.be
    
 -->

<div id='rossel-leader-top'>
    <script type='text/javascript'>
        googletag.display('rossel-leader-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
</div>
<!-- / .gr-ads-leaderboard-top  -->
<!-- header tag printed from ena-three-columns.tpl.php in plugin layouts -->
<header id="gr-header" class="row navbar-inverse">
	<div id="gr-navbar-header" class="navbar-header">
		<div class="navbar-header-content">
			<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-icone-mainmenu"  >
    <div id="gr-services-button" class="gr-header-link">
				<a href="#" title="Menu" class="navbar-toggle toggle-left" data-toggle="sidebar" data-target=".gr-navbar-collapse-services">
						<span class="top"></span>
						<span class="middle"></span>
						<span class="bottom"></span>
						<strong class="ls-menu-button">menu</strong>
				</a>
			</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-site-logo"  >
    <a id="logo" class="navbar-brand" title="Édition digitale de Huy-Waremme" href="/"><!--[if gte IE 9]><!-->
					<img alt="Édition digitale de Huy-Waremme" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" data-fallback="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" onerror="this.src=this.getAttribute('data-fallback');this.onerror=null;">
					<!--<![endif]-->
					<!--[if lt IE 9]>
					<img alt="Édition digitale de Huy-Waremme" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" />
					<![endif]--><strong class="gr-sp-edition">Édition digitale de Huy-Waremme</strong></a>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/212/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-ZhBGywOFFl7Po5mbLh8Nn1w_PJbhKGIfv6duhjCkOSc" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Rechercher dans nos archives" class="search-text form-control form-text required" type="text" id="edit-word" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
			<div class="wrapper-gr-login">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-quick-access gr-top-menu"  >
    <ul><li class="first leaf"><a href="http://club.sudinfo.be/invitations/" title="suivre" target="_blank">Concours</a></li>
<li class="leaf"><a href="http://www.sudinfo.be/" title="Dossier" target="_blank">sudinfo.be</a></li>
<li class="last leaf"><a href="http://club.sudinfo.be/" title="front" target="_blank">Club abo</a></li>
</ul></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A15/c2VjdGlvbi8yMTIvcGF5d2FsbA%3D%3D/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-enabootstrap-companion-ena-login-box gr-login-box"  >
    <div id="gr-login"><a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&amp;returnPage=http%3A%2F%2Fhuy-waremme.lameuse.be%2F212%2Fsections%2Fhome-huy-waremme" class="gr-link-login"><span class="fa fa-user" ></span>
<span class="subtitle">S'identifier</span>
</a>
<a href="https://login.sudinfo.be/html/login?unitId=SP_ena_lameuse_prod&amp;returnPage=http%3A%2F%2Fhuy-waremme.lameuse.be%2F212%2Fsections%2Fhome-huy-waremme" class="hidden-xs hidden-sm gr-link-login">S&#039;identifier</a><span class="hidden-xs" 0="hidden-sm"> |</span>
<a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena" class="hidden-xs hidden-sm">S&#039;abonner</a></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-oop"  >
    
<!--   // builder=AdTechTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-oop, edition=, domain=huy-waremme.lameuse.be
    
 -->
</div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
			<div class="gr-navbar-header-center">
				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-nav-section-first-level"  >
    <div class="btn-group btn-group-justified gr-breadcrumb"><a href="/212/sections/home-huy-waremme" class="btn btn-default gr-current-section">Huy Waremme</a>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
			</div>
		</div>
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-favoris"  >
    <ul class="gr-menu-favoris">
		<li class="has-submenu">
			<a href="#test1"><i class="fa icon-star"></i> A ne pas rater</a>
			<ul class="submenu">
				<li><a href="/le_12_clics/accueil">Les plus lus</a></li>
				<li><a href="/le_12_clics/actualite">L'actu en vidéos</a></li>
				<li><a href="/36/sections/belgique-monde">Belgique-Monde</a></li>
				<li><a href="/42/sections/peps">Peps</a></li>
				<li><a href="http://journal.sudinfo.be/tvnews.php">Les programmes TV</a></li>
				<li><a href="/3/sections/dossiers">Nos dossiers</a></li>
				<li><a href="http://www.cadeauretro.com/le-journal-anniversaire.php" target="_blank">Journal anniversaire</a></li>
			</ul>
		</li>
</ul>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  >
    <div class="menu-block-wrapper menu-block-ctools-dpimenu-1 menu-name-dpimenu parent-mlid-1142 menu-level-1">
  <ul  id="gr-sections-plus-top" class="nav navbar-nav"><li class="first leaf menu-mlid-1145"><a href="/236/sections/lactu-de-huy-waremme">L&#039;actu de Huy Waremme</a></li>
<li class="expanded menu-mlid-1721"><a href="/3636/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-1144"><a href="/237/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-5ac0fa8d239f4 dpi-menu-topic"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-5ac0fa8d24007 dpi-menu-topic"><a href="/131/sections/solieres-sport">Solières Sp</a></li>
<li class="leaf menu-mlid-5ac0fa8d23bdc dpi-menu-topic"><a href="/132/sections/stade-waremme">St. Waremme</a></li>
<li class="leaf menu-mlid-5ac0fa8d24417 dpi-menu-topic"><a href="/105/sections/rrc-hamoir">RC Hamoir</a></li>
<li class="leaf menu-mlid-5ac0fa8d24659 dpi-menu-topic"><a href="/137/sections/fc-huy">RFC Huy</a></li>
<li class="leaf menu-mlid-5ac0fa8d24921 dpi-menu-topic"><a href="/122/sections/cs-verlaine">RCS Verlaine</a></li>
<li class="leaf menu-mlid-5ac0fa8d24da2 dpi-menu-topic"><a href="/379/sections/rfc-warnant">RFC Warnant</a></li>
<li class="leaf menu-mlid-5ac0fa8d24f4f dpi-menu-topic"><a href="/546/sections/vbc-waremme">VBC Waremme</a></li>
<li class="leaf menu-mlid-5ac0fa8d252da dpi-menu-topic"><a href="/547/sections/rbc-haneffe">RBC Haneffe</a></li>
<li class="leaf menu-mlid-5ac0fa8d256bd dpi-menu-topic"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping</a></li>
<li class="last leaf menu-mlid-1147"><a href="/239/sections/sport-regional">Sport régional</a></li>
</ul></div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	</div>
		<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A56/c2VjdGlvbi8yMTIvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-menu-menu-menu-user-account"  >
    </div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-menu-tree pane-dpimenu"  id="gr-main-nav" >
    <!-- printed from panels_pane__block__system_main_menu.tpl.php -->
<nav id="gr-main-nav" class="navbar-wrapper" role="navigation">
  <div id="gr-main-nav-content">
    <div class="collapse navbar-collapse gr-navbar-collapse-services sidebar sidebar-left">
      <div id="gr-main-menu">
        <ul class="nav nav-justified"><li class="first expanded active-trail menu-mlid-1142 active"><a href="/212/sections/home-huy-waremme" class="active-trail active">Huy Waremme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1145"><a href="/236/sections/lactu-de-huy-waremme">L&#039;actu de Huy Waremme</a></li>
<li class="expanded menu-mlid-1721"><a href="/3636/sections/communales-2018">Communales 2018</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac0fa8e4a0a3 dpi-menu-topic"><a href="/7067/free-tags/amay-communales-2018">Amay</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a104 dpi-menu-topic"><a href="/7068/free-tags/anthisnes-communales-2018">Anthisnes</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a158 dpi-menu-topic"><a href="/7069/free-tags/berloz-communales-2018">Berloz</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a1a7 dpi-menu-topic"><a href="/7070/free-tags/braives-communales-2018">Braives</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a1f5 dpi-menu-topic"><a href="/7071/free-tags/burdinne-communales-2018">Burdinne</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a264 dpi-menu-topic"><a href="/7072/free-tags/clavier-communales-2018">Clavier</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a2b8 dpi-menu-topic"><a href="/7073/free-tags/crisnee-communales-2018">Crisnée</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a30a dpi-menu-topic"><a href="/7074/free-tags/donceel-communales-2018">Donceel</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a35a dpi-menu-topic"><a href="/7075/free-tags/engis-communales-2018">Engis</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a3aa dpi-menu-topic"><a href="/7076/free-tags/faimes-communales-2018">Faimes</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a3f9 dpi-menu-topic"><a href="/7077/free-tags/ferrieres-communales-2018">Ferrières</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a44b dpi-menu-topic"><a href="/7078/free-tags/fexhe-le-haut-clocher-communales-2018">Fexhe-le-Haut-Clocher</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a4a1 dpi-menu-topic"><a href="/7079/free-tags/geer-communales-2018">Geer</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a4fc dpi-menu-topic"><a href="/7080/free-tags/hamoir-communales-2018">Hamoir</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a577 dpi-menu-topic"><a href="/7081/free-tags/hannut-communales-2018">Hannut</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a5cf dpi-menu-topic"><a href="/7082/free-tags/heron-communales-2018">Héron</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a626 dpi-menu-topic"><a href="/7083/free-tags/huy-communales-2018">Huy</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a67d dpi-menu-topic"><a href="/7084/free-tags/lincent-communales-2018">Lincent</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a6d1 dpi-menu-topic"><a href="/7085/free-tags/marchin-communales-2018">Marchin</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a72d dpi-menu-topic"><a href="/7086/free-tags/modave-communales-2018">Modave</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a781 dpi-menu-topic"><a href="/7087/free-tags/nandrin-communales-2018">Nandrin</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a7d7 dpi-menu-topic"><a href="/7088/free-tags/oreye-communales-2018">Oreye</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a82c dpi-menu-topic"><a href="/7089/free-tags/ouffet-communales-2018">Ouffet</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a882 dpi-menu-topic"><a href="/7090/free-tags/remicourt-communales-2018">Remicourt</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a94f dpi-menu-topic"><a href="/7091/free-tags/saint-georges-communales-2018">Saint-Georges</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a9a8 dpi-menu-topic"><a href="/7092/free-tags/tinlot-communales-2018">Tinlot</a></li>
<li class="leaf menu-mlid-5ac0fa8e4a9fe dpi-menu-topic"><a href="/7093/free-tags/verlaine-communales-2018">Verlaine</a></li>
<li class="leaf menu-mlid-5ac0fa8e4aa5d dpi-menu-topic"><a href="/7094/free-tags/villers-le-bouillet-communales-2018">Villers-le-Bouillet</a></li>
<li class="leaf menu-mlid-5ac0fa8e4aab3 dpi-menu-topic"><a href="/7095/free-tags/wanze-communales-2018">Wanze</a></li>
<li class="leaf menu-mlid-5ac0fa8e4ab08 dpi-menu-topic"><a href="/7096/free-tags/waremme-communales-2018">Waremme</a></li>
<li class="last leaf menu-mlid-5ac0fa8e4ab5d dpi-menu-topic"><a href="/7097/free-tags/wasseiges-communales-2018">Wasseiges</a></li>
</ul></li>
<li class="leaf menu-mlid-1144"><a href="/237/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-5ac0fa8e4b038 dpi-menu-topic"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-5ac0fa8e4b54d dpi-menu-topic"><a href="/131/sections/solieres-sport">Solières Sp</a></li>
<li class="leaf menu-mlid-5ac0fa8e4b3d9 dpi-menu-topic"><a href="/132/sections/stade-waremme">St. Waremme</a></li>
<li class="leaf menu-mlid-5ac0fa8e4b7b0 dpi-menu-topic"><a href="/105/sections/rrc-hamoir">RC Hamoir</a></li>
<li class="leaf menu-mlid-5ac0fa8e4c225 dpi-menu-topic"><a href="/137/sections/fc-huy">RFC Huy</a></li>
<li class="leaf menu-mlid-5ac0fa8e4d75d dpi-menu-topic"><a href="/122/sections/cs-verlaine">RCS Verlaine</a></li>
<li class="leaf menu-mlid-5ac0fa8e4dc4e dpi-menu-topic"><a href="/379/sections/rfc-warnant">RFC Warnant</a></li>
<li class="leaf menu-mlid-5ac0fa8e4ddfc dpi-menu-topic"><a href="/546/sections/vbc-waremme">VBC Waremme</a></li>
<li class="leaf menu-mlid-5ac0fa8e4f192 dpi-menu-topic"><a href="/547/sections/rbc-haneffe">RBC Haneffe</a></li>
<li class="leaf menu-mlid-5ac0fa8e4f70e dpi-menu-topic"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping</a></li>
<li class="last leaf menu-mlid-1147"><a href="/239/sections/sport-regional">Sport régional</a></li>
</ul></li>
<li class="leaf menu-mlid-2251"><a href="/2/sections/lactu-la-une">L&#039;actu à la UNE</a></li>
<li class="expanded menu-mlid-916"><a href="/36/sections/belgique-monde">Belgique - Monde</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-917"><a href="/38/sections/belgique">Belgique</a></li>
<li class="leaf menu-mlid-918"><a href="/37/sections/faits-divers">Faits divers</a></li>
<li class="leaf menu-mlid-919"><a href="/39/sections/politique">Politique</a></li>
<li class="leaf menu-mlid-920"><a href="/40/sections/monarchie">Monarchie</a></li>
<li class="leaf menu-mlid-921"><a href="/41/sections/monde">Monde</a></li>
<li class="last leaf menu-mlid-1727"><a href="/3642/sections/communales-2018">Communales 2018</a></li>
</ul></li>
<li class="expanded menu-mlid-950"><a href="/75/sections/football">Football</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-951"><a href="/76/sections/diables-rouges">Diables rouges</a></li>
<li class="expanded menu-mlid-953"><a href="/77/sections/division-1a">Division 1A</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-954"><a href="/78/sections/standard">Standard</a></li>
<li class="leaf menu-mlid-955"><a href="/81/sections/sporting-charleroi">Sporting Charleroi</a></li>
<li class="leaf menu-mlid-956"><a href="/79/sections/sc-anderlecht">Anderlecht</a></li>
<li class="leaf menu-mlid-957"><a href="/80/sections/exc-mouscron">Mouscron</a></li>
<li class="last leaf menu-mlid-966"><a href="/91/sections/eupen">AS Eupen</a></li>
</ul></li>
<li class="expanded menu-mlid-965"><a href="/90/sections/division-1b">Division 1B</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-970"><a href="/95/sections/afc-tubize">Tubize</a></li>
<li class="last leaf menu-mlid-971"><a href="/96/sections/union-saint-gilloise">Union Saint Gilloise</a></li>
</ul></li>
<li class="expanded menu-mlid-1434"><a href="/372/sections/division-1-amateurs">Division 1 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-996"><a href="/121/sections/chatelet-farciennes">R. Châtelet SC</a></li>
<li class="leaf menu-mlid-968"><a href="/93/sections/rfc-seraing">FC Seraing</a></li>
<li class="last leaf menu-mlid-967"><a href="/92/sections/exc-virton">Virton</a></li>
</ul></li>
<li class="expanded menu-mlid-972"><a href="/97/sections/division-2-amateurs">Division 2 amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-978"><a href="/103/sections/es-acren-lessines">ES Acren Lessines</a></li>
<li class="leaf menu-mlid-990"><a href="/115/sections/olympic-charleroi">OC Charleroi</a></li>
<li class="leaf menu-mlid-976"><a href="/101/sections/ruw-ciney">RU Ciney</a></li>
<li class="leaf menu-mlid-1436"><a href="/374/sections/entente-durbuy">Entente Durbuy</a></li>
<li class="leaf menu-mlid-980"><a href="/105/sections/rrc-hamoir">RRC Hamoir</a></li>
<li class="leaf menu-mlid-974"><a href="/99/sections/rfc-la-calamine">RFC La Calamine</a></li>
<li class="leaf menu-mlid-973"><a href="/98/sections/ur-la-louviere-centre">UR La Louvière Centre</a></li>
<li class="leaf menu-mlid-979"><a href="/104/sections/rfc-liege">RFC Liège</a></li>
<li class="leaf menu-mlid-1003"><a href="/128/sections/rfc-meux">RFC Meux</a></li>
<li class="leaf menu-mlid-1009"><a href="/134/sections/us-rebecquoise">US Rebecquoise</a></li>
<li class="leaf menu-mlid-991"><a href="/116/sections/rwdm">RWDM</a></li>
<li class="leaf menu-mlid-1006"><a href="/131/sections/solieres-sport">Solières Sport</a></li>
<li class="leaf menu-mlid-975"><a href="/100/sections/sprimont">Sprimont</a></li>
<li class="leaf menu-mlid-1007"><a href="/132/sections/stade-waremme">Stade Waremme</a></li>
<li class="leaf menu-mlid-977"><a href="/102/sections/rw-walhain">RW Walhain</a></li>
<li class="last leaf menu-mlid-969"><a href="/94/sections/white-star">White Star</a></li>
</ul></li>
<li class="expanded menu-mlid-981"><a href="/106/sections/division-3a-amateurs">Division 3A amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1442"><a href="/380/sections/albert-quevy-mons">Albert Quévy Mons</a></li>
<li class="leaf menu-mlid-1960"><a href="/3895/sections/rje-binche">RJE Binche</a></li>
<li class="leaf menu-mlid-1961"><a href="/3896/sections/stade-brainois">Stade Brainois</a></li>
<li class="leaf menu-mlid-984"><a href="/109/sections/couvin-mariembourg">Couvin-Mariembourg</a></li>
<li class="leaf menu-mlid-986"><a href="/111/sections/francs-borains">Francs Borains</a></li>
<li class="leaf menu-mlid-1010"><a href="/135/sections/ganshoren">Ganshoren</a></li>
<li class="leaf menu-mlid-1965"><a href="/3900/sections/raal-la-louviere">RAAL La Louvière</a></li>
<li class="leaf menu-mlid-1011"><a href="/136/sections/leopold-fc">Léopold FC</a></li>
<li class="leaf menu-mlid-1435"><a href="/373/sections/entite-manageoise">Entité manageoise</a></li>
<li class="leaf menu-mlid-985"><a href="/110/sections/cs-onhaye">CS Onhaye</a></li>
<li class="leaf menu-mlid-1445"><a href="/383/sections/us-solrezienne">US Solrézienne</a></li>
<li class="leaf menu-mlid-1964"><a href="/3899/sections/fc-spy">FC Spy</a></li>
<li class="leaf menu-mlid-988"><a href="/113/sections/js-taminoise">JS Taminoise</a></li>
<li class="leaf menu-mlid-1000"><a href="/125/sections/rfc-tournai">RFC Tournai</a></li>
<li class="leaf menu-mlid-998"><a href="/123/sections/rc-waterloo">Racing Club Waterloo</a></li>
<li class="last leaf menu-mlid-1439"><a href="/377/sections/rj-wavre">RJ Wavre</a></li>
</ul></li>
<li class="expanded menu-mlid-1454"><a href="/398/sections/division-3b-amateurs">Division 3B amateurs</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-1438"><a href="/376/sections/jeunesse-aischoise">Jeunesse Aischoise</a></li>
<li class="leaf menu-mlid-983"><a href="/108/sections/aywaille-fc">Aywaille FC</a></li>
<li class="leaf menu-mlid-999"><a href="/124/sections/re-bertrigeoise">RE Bertrigeoise</a></li>
<li class="leaf menu-mlid-992"><a href="/117/sections/dc-cointe-liege">DC Cointe-Liège</a></li>
<li class="leaf menu-mlid-1005"><a href="/130/sections/rus-givry">RUS Givry</a></li>
<li class="leaf menu-mlid-1963"><a href="/3898/sections/sc-habay-la-neuve">SC Habay-la-Neuve</a></li>
<li class="leaf menu-mlid-1437"><a href="/375/sections/fc-herstal">FC Herstal</a></li>
<li class="leaf menu-mlid-1012"><a href="/137/sections/fc-huy">FC Huy</a></li>
<li class="leaf menu-mlid-994"><a href="/119/sections/rc-longlier">RC Longlier</a></li>
<li class="leaf menu-mlid-1443"><a href="/381/sections/rrc-mormont">RRC Mormont</a></li>
<li class="leaf menu-mlid-1008"><a href="/133/sections/ur-namur">UR Namur</a></li>
<li class="leaf menu-mlid-993"><a href="/118/sections/fc-richelle-united">FC Richelle United</a></li>
<li class="leaf menu-mlid-1962"><a href="/3897/sections/rc-stockay">RC Stockay</a></li>
<li class="leaf menu-mlid-1444"><a href="/382/sections/fc-tilleur">FC Tilleur</a></li>
<li class="leaf menu-mlid-997"><a href="/122/sections/cs-verlaine">CS Verlaine</a></li>
<li class="last leaf menu-mlid-1966"><a href="/542/sections/ursl-vise">URSL Visé</a></li>
</ul></li>
<li class="leaf menu-mlid-964"><a href="http://sports.sudinfo.be/sport/">Résultats div. supérieures</a></li>
<li class="leaf menu-mlid-1584"><a href="/livescore">Live div. 1B et amateur</a></li>
<li class="leaf menu-mlid-962"><a href="/88/sections/coupe-de-belgique">Coupe de Belgique</a></li>
<li class="leaf menu-mlid-958"><a href="/83/sections/foot-letranger">Foot à l&#039;étranger</a></li>
<li class="leaf menu-mlid-961"><a href="/87/sections/coupe-du-monde-2018">Coupe du monde 2018</a></li>
<li class="leaf menu-mlid-959"><a href="/84/sections/champions-league">Champion&#039;s League</a></li>
<li class="leaf menu-mlid-960"><a href="/85/sections/europa-league">Europa League</a></li>
<li class="last leaf menu-mlid-963"><a href="/89/sections/mercato">Mercato</a></li>
</ul></li>
<li class="expanded menu-mlid-933"><a href="/51/sections/sports">Sports</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-5ac0fa8e69cde dpi-menu-topic"><a href="/75/sections/football">Football</a></li>
<li class="expanded menu-mlid-934"><a href="/52/sections/cyclisme">Cyclisme</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1959"><a href="/53/sections/tour-de-france">Tour de France</a></li>
</ul></li>
<li class="expanded menu-mlid-935"><a href="/54/sections/tennis">Tennis</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1580"><a href="http://sports.sudinfo.be/sport/tennis/programme-du-jour">Résultats</a></li>
</ul></li>
<li class="expanded menu-mlid-936"><a href="/55/sections/basket">Basket</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-937"><a href="/56/sections/spirou-charleroi">Spirou Charleroi</a></li>
<li class="leaf menu-mlid-938"><a href="/57/sections/liege-basket">Liège Basket</a></li>
<li class="leaf menu-mlid-940"><a href="/59/sections/mons-hainaut">Mons Hainaut</a></li>
<li class="leaf menu-mlid-1570"><a href="/1713/sections/brussels">Brussels</a></li>
<li class="leaf menu-mlid-941"><a href="/61/sections/castors-braine">Castors Braine</a></li>
<li class="leaf menu-mlid-942"><a href="/62/sections/bc-belgrade">Basket Namur Capitale</a></li>
<li class="leaf menu-mlid-943"><a href="/64/sections/nba">NBA</a></li>
<li class="last leaf menu-mlid-1579"><a href="http://sports.sudinfo.be/sport/basket">Résultats</a></li>
</ul></li>
<li class="leaf menu-mlid-944"><a href="/67/sections/athletisme">Athlétisme</a></li>
<li class="leaf menu-mlid-945"><a href="/68/sections/formule-1">Formule 1</a></li>
<li class="leaf menu-mlid-946"><a href="/69/sections/moteurs">Moteurs</a></li>
<li class="expanded menu-mlid-947"><a href="/66/sections/volley">Volley</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first last leaf menu-mlid-1013"><a href="/65/sections/volley-charleroi">Volley Charleroi</a></li>
</ul></li>
<li class="leaf menu-mlid-948"><a href="/70/sections/omnisports">Omnisports</a></li>
<li class="leaf menu-mlid-949"><a href="/71/sections/sports-buzz">Sports buzz</a></li>
<li class="last leaf menu-mlid-1558"><a href="/resultats" target="_blank">Résultats et classements omnisports</a></li>
</ul></li>
<li class="expanded menu-mlid-922"><a href="/42/sections/magazine">Magazine</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-923"><a href="/43/sections/tv">Actu TV</a></li>
<li class="leaf menu-mlid-924"><a href="/programme-tv">Programmes TV</a></li>
<li class="leaf menu-mlid-925"><a href="/44/sections/people">People</a></li>
<li class="leaf menu-mlid-927"><a href="/46/sections/culture">Culture</a></li>
<li class="leaf menu-mlid-929"><a href="/48/sections/web">Web</a></li>
<li class="leaf menu-mlid-930"><a href="/49/sections/fun-buzz">Fun Buzz</a></li>
<li class="leaf menu-mlid-3193"><a href="/6228/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1560"><a href="/969/sections/lifestyle">Lifetsyle</a></li>
<li class="last leaf menu-mlid-931"><a href="http://journal.sudinfo.be/maxx.php">Le Maxx</a></li>
</ul></li>
<li class="leaf menu-mlid-1583"><a href="/meteo">Météo</a></li>
<li class="leaf menu-mlid-3177"><a href="/horoscope">Horoscope</a></li>
<li class="expanded menu-mlid-888"><a href="/3/sections/dossiers">Dossiers</a><span class="btn-nav"></span><ul class="nav nav-justified"><li class="first leaf menu-mlid-3232"><a href="/8162/sections/nos-experts">Nos experts</a></li>
<li class="leaf menu-mlid-3229"><a href="/section/7981">Permis de conduire</a></li>
<li class="leaf menu-mlid-1728"><a href="/3712/sections/communales-2018">Communales 2018</a></li>
<li class="leaf menu-mlid-3223"><a href="/7788/sections/foot-regional-videos">Vidéos foot régional</a></li>
<li class="leaf menu-mlid-3217"><a href="/7708/sections/meurtre-de-beatrice-berlaimont">Meurtre de Béatrice Berlaimont</a></li>
<li class="leaf menu-mlid-3224"><a href="/7872/sections/carnaval-de-binche">Carnaval de Binche</a></li>
<li class="leaf menu-mlid-3212"><a href="/7262/sections/johnny-hallyday">Johnny Hallyday</a></li>
<li class="leaf menu-mlid-1563"><a href="/1567/sections/publifin">Publifin</a></li>
<li class="leaf menu-mlid-1684"><a href="/3270/sections/marches-folkloriques">Marches folkloriques</a></li>
<li class="leaf menu-mlid-1588"><a href="/2889/sections/conso">Conso</a></li>
<li class="leaf menu-mlid-1483"><a href="/467/sections/les-meilleurs-restos-liegeois">Les meilleurs restos liégeois</a></li>
<li class="leaf menu-mlid-1549"><a href="/518/sections/la-rubrique-dalain-solent">Alain Solent</a></li>
<li class="leaf menu-mlid-1554"><a href="/517/sections/ca-va-se-savoir">Ca va se savoir</a></li>
<li class="leaf menu-mlid-1550"><a href="/510/sections/commercentre">L&#039;écho des boutiques</a></li>
<li class="leaf menu-mlid-1551"><a href="/514/sections/le-billet-de-tchantches">Le billet de Tchantchès</a></li>
<li class="leaf menu-mlid-1552"><a href="/512/sections/les-bebes-de-mouscron">Les bébés de Mouscron</a></li>
<li class="leaf menu-mlid-1553"><a href="/511/sections/les-bebes-de-tournai">Les bébés de Tournai</a></li>
<li class="leaf menu-mlid-1555"><a href="/516/sections/verviers-shopping">Verviers shopping</a></li>
<li class="last leaf menu-mlid-1556"><a href="/515/sections/zoom-shopping-huy-waremme">Zoom shopping Huy-Waremme</a></li>
</ul></li>
<li class="last leaf menu-mlid-906"><a href="http://journal.sudinfo.be" target="_blank">Le Journal</a></li>
</ul>        <ul class="gr-menu-editions">
          <li>Changer d'édition</li>
          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse-r" alt="La Meuse">
            <ul>
              <li><a href="//liege.lameuse.be">Liège</a></li>
              <li><a href="//basse-meuse.lameuse.be">Basse-Meuse</a></li>
              <li><a href="//verviers.lameuse.be">Verviers</a></li>
              <li><a href="//huy-waremme.lameuse.be">Huy-Waremme</a></li>
              <li><a href="//namur.lameuse.be">Namur</a></li>
              <li><a href="//luxembourg.lameuse.be">Luxembourg</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lanouvellegazette-r" alt="La Nouvelle Gazette">
            <ul>
              <li><a href="//charleroi.lanouvellegazette.be">Charleroi</a></li>
              <li><a href="//centre.lanouvellegazette.be">Centre</a></li>
              <li><a href="//sambre-meuse.lanouvellegazette.be">Sambre et Meuse</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#laprovince-r" alt="La Province">
            <ul>
              <li><a href="//mons.laprovince.be">Mons</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#nordeclair-r" alt="Nord Eclair">
            <ul>
              <li><a href="//tournai.nordeclair.be">Tournai</a></li>
              <li><a href="//mouscron.nordeclair.be">Mouscron</a></li>
            </ul>
          </li>

          <li>
            <img src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lacapitale-r" alt="La Capitale">
            <ul>
              <li><a href="//bruxelles.lacapitale.be">Bruxelles</a></li>
              <li><a href="//brabant-wallon.lacapitale.be">Brabant Wallon</a></li>
            </ul>
          </li>

        </ul>
      </div>
    </div><!-- /.navbar-collapse -->
  </div>
  <!-- /.navbar-collapse -->
</nav>
<!-- / panels_pane__block__system_main_menu.tpl.php -->
</div>  
<!-- / panels_pane.tpl.php -->
  
</header>
<!-- / header tag -->
<!-- #gr-main-content printed from ena-three-columns.tpl.php in plugin layouts -->
<div id="gr-main-content" class="une-bis" data-role="page">
	<!-- .row gr-row-standalone printed from ena-three-columns.tpl.php in plugin layouts -->
	<div class="gr-row-standalone first dragend-page">
		<!-- .col-md-9 printed from ena-three-columns.tpl.php in plugin layouts -->
		<div id="gr-une-bis-content">
			<div id="gr-topics-navigation">
							</div>

			<!-- .gr-fast-toolbar printed from ena-three-columns.tpl.php in plugin layouts -->
			
			<div class="gr-content-inner">
				
<div class="gr-carousel-breaking js-copy-code">
      <h3 class="gr-breaking-title"><a href="/2/sections/lactu-la-une">L&#039;Actu à la Une</a></h3>
    <span class="gr-breaking-expand"></span>
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police"><!-- field printed from field.tpl.php -->
	<a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police" class="media-object"><!-- scald=647710:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212858","vid":"212858"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=CRzJsVfG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=SwOPY8yS 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=hv0u_IQz 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=pFb9oaXV 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212858/647710/public/2018/04/01/B9715254161Z.1_20180401153128_000%2BGUPB0ODTI.1-0.jpg?itok=xdkssW0B 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Un chien qui fait des «
cyber-wouf
»
!" /><!-- END scald=647710 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212858/article/2018-04-01/poissons-davril-des-chiens-robots-la-police">Poissons d’avril: des chiens-robots à la police!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football"><!-- field printed from field.tpl.php -->
	<a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football" class="media-object"><!-- scald=647704:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212850","vid":"212850"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=4G2IFC1B 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=yOWRq72W 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=-rESI8fg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=a-yUJyu9 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212850/647704/public/2018/04/01/B9715253737Z.1_20180401152206_000%2BGJ3B0OBRH.1-0.jpg?itok=KAW8lMjv 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le drame s’est joué derrière la buvette." /><!-- END scald=647704 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	PROVINCE DE LUXEMBOURG<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212850/article/2018-04-01/sainte-cecile-un-homme-simmole-derriere-la-buvette-du-football">Sainte-Cécile: un homme s’immole derrière la buvette du football</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route"><!-- field printed from field.tpl.php -->
	<a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route" class="media-object"><!-- scald=647319:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212805","vid":"212805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=DkKu39N4 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=i1CJgg3V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=m2HVX-ML 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=gT7FCoGT 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le long de la chaussée de Wavre." /><!-- END scald=647319 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route">Héron: un blessé grave dans une sortie de route</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette"><!-- field printed from field.tpl.php -->
	<a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette" class="media-object"><!-- scald=647602:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212847","vid":"212847"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=_cl_UxPG" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=GIC-W5iY 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=mwg3GwJQ 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=ULIhTew5 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=GlIUNjaJ 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212847/647602/public/2018/04/01/B9715253718Z.1_20180401134249_000%2BG8OB0O386.1-0.jpg?itok=_cl_UxPG 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10698533-038" /><!-- END scald=647602 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212847/article/2018-04-01/le-poisson-davril-de-la-rtbf-na-pas-amuse-paul-magnette">Le poisson d’avril de la RTBF n’a pas amusé Paul Magnette</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie"><!-- field printed from field.tpl.php -->
	<a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie" class="media-object"><!-- scald=647567:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212840","vid":"212840"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcdRZU-J" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QT-P301A 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=KX6IAzTz 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcbC1YDg 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=h8Av2xXf 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/02/25/node_212840/647567/public/2017/02/25/B9711238412Z.1_20170225165821_000%2BGDP8JGDO9.1-0.jpg?itok=QcdRZU-J 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="PHOTONEWS_10506875-420" /><!-- END scald=647567 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212840/article/2018-04-01/france-deux-fillettes-de-4-et-9-ans-meurent-dans-un-incendie">France: deux fillettes de 4 et 9 ans meurent dans un incendie</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
</div><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-dossier"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa22b6cf4">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-top"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa22bb7a0">
        
  
  
  
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
				<div id="gr-unes-titres">
					<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A2236/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-enazone"  >
    <div class="gr-popup-paywall-wrap">
  <div class="gr-popup-paywall">
    <div class="paywall_close">
      <i class="fa fa-times"></i>
    </div>
    <div class="row-top">
      <div class="gr-overlay--white">
        <h4 class="gr-paywall--title">
          <strong>Bienvenue sur le nouveau site de La Meuse</strong>.
        </h4>
        <p class="gr-paywall--title">
          Découvrez 10 fois plus d'information régionale, un accès direct à la version numérique de votre journal et des services personnalisés.
        </p>
        <small>Avant de continuer, choisissez votre édition de préférence</small>
      </div>
      <div>
        <img src="/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/logo.svg#lameuse" width="150" height="60" alt="La Meuse">
        <div class="gr-edition-link">
        		<a href="http://liege.lameuse.be/addZone/LIEGE">Liège</a>
                        <a href="http://huy-waremme.lameuse.be/addZone/HUY">Huy-Waremme</a>
                        <a href="http://namur.lameuse.be/addZone/NAMUR">Namur</a>
                        <a href="http://verviers.lameuse.be/addZone/VERVIERS">Verviers</a>
                        <a href="http://basse-meuse.lameuse.be/addZone/BASSE-MEUSE">Basse-Meuse</a>
                        <a href="http://luxembourg.lameuse.be/addZone/LUXEMBOURG">Luxembourg</a>
        </div>
      </div>
    </div>

  </div>
  <div class="white_overlay">&nbsp;</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa20dde1e gr-unes-sections">
        
  
  
            <div class="media gr-une-main-title ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_manchette">
     
<a href="/212859/article/2018-04-01/hannut-le-1er-petit-marche-artisanal-cetait-ce-dimanche" class="embed-container ratio-16-9">	<!-- scald=647727:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212859","vid":"212859"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212859/647727/public/2018/04/01/B9715254239Z.1_20180401154354_000%2BGBMB0OFJE.1-0.jpg?itok=gPg1V2rH" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212859/647727/public/2018/04/01/B9715254239Z.1_20180401154354_000%2BGBMB0OFJE.1-0.jpg?itok=xso29cjd 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212859/647727/public/2018/04/01/B9715254239Z.1_20180401154354_000%2BGBMB0OFJE.1-0.jpg?itok=yryiYMdP 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212859/647727/public/2018/04/01/B9715254239Z.1_20180401154354_000%2BGBMB0OFJE.1-0.jpg?itok=86dG9AsX 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212859/647727/public/2018/04/01/B9715254239Z.1_20180401154354_000%2BGBMB0OFJE.1-0.jpg?itok=obTb2PB4 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212859/647727/public/2018/04/01/B9715254239Z.1_20180401154354_000%2BGBMB0OFJE.1-0.jpg?itok=gPg1V2rH 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="20180401_152125_resized" /><!-- END scald=647727 --></a>

<div class="gr-hover-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212859/article/2018-04-01/hannut-le-1er-petit-marche-artisanal-cetait-ce-dimanche">Hannut: le 1er petit marché artisanal, c’était ce dimanche!</a>
</h4>
<!-- / field -->	

</div>  </div>
    <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212634/article/2018-04-01/villers-le-bouillet-une-epicerie-avec-des-produits-locaux" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645967:ena_medium {"entity":{"type":"node","bundle":"package","id":"212634","vid":"212634"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212634/645967/public/2018/03/31/B9715248049Z.1_20180331141355_000%2BGBUB0JNVG.2-0.jpg?itok=8ejRJqdG" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212634/645967/public/2018/03/31/B9715248049Z.1_20180331141355_000%2BGBUB0JNVG.2-0.jpg?itok=X4A7sMYG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212634/645967/public/2018/03/31/B9715248049Z.1_20180331141355_000%2BGBUB0JNVG.2-0.jpg?itok=z22wbcxr 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212634/645967/public/2018/03/31/B9715248049Z.1_20180331141355_000%2BGBUB0JNVG.2-0.jpg?itok=3PRXnjj9 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212634/645967/public/2018/03/31/B9715248049Z.1_20180331141355_000%2BGBUB0JNVG.2-0.jpg?itok=8ejRJqdG 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Un commerce qui fonctionne sur la coopération." /><!-- END scald=645967 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T12:00:00" >12 :00</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212634/article/2018-04-01/villers-le-bouillet-une-epicerie-avec-des-produits-locaux">Villers-le-Bouillet: une épicerie avec des produits locaux</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212808/article/2018-04-01/rallye-de-hannut-wasseiges-plus-par-la-rue-des-moyeres" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647330:ena_medium {"entity":{"type":"node","bundle":"package","id":"212808","vid":"212808"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212808/647330/public/2018/04/01/B9715252615Z.1_20180401103539_000%2BG6TB0LT88.1-0.jpg?itok=Z7X8bSOY" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212808/647330/public/2018/04/01/B9715252615Z.1_20180401103539_000%2BG6TB0LT88.1-0.jpg?itok=WHnx8LYQ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/04/01/node_212808/647330/public/2018/04/01/B9715252615Z.1_20180401103539_000%2BG6TB0LT88.1-0.jpg?itok=PjMs2KAj 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/04/01/node_212808/647330/public/2018/04/01/B9715252615Z.1_20180401103539_000%2BG6TB0LT88.1-0.jpg?itok=3n8tmdBC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/04/01/node_212808/647330/public/2018/04/01/B9715252615Z.1_20180401103539_000%2BG6TB0LT88.1-0.jpg?itok=Z7X8bSOY 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Ce qu’il restait de la voiture." /><!-- END scald=647330 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-04-01T10:35:39" >10 :35</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212808/article/2018-04-01/rallye-de-hannut-wasseiges-plus-par-la-rue-des-moyeres">Rallye de Hannut à Wasseiges: «Plus par la rue des Moyères»</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=647319:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212805","vid":"212805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=yslx1p8H" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=h_e6KlCB 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=yslx1p8H 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le long de la chaussée de Wavre." /><!-- END scald=647319 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/237/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route">Héron: un blessé grave dans une sortie de route</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212453/article/2018-04-01/saint-georges-la-renovation-de-la-place-douffet-fait-debat" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644754:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212453","vid":"212453"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212453/644754/public/2018/03/30/B9715243696Z.1_20180330185856_000%2BGKVB0FC1D.1-0.jpg?itok=LWXJPttL" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212453/644754/public/2018/03/30/B9715243696Z.1_20180330185856_000%2BGKVB0FC1D.1-0.jpg?itok=FmE0xBrg 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212453/644754/public/2018/03/30/B9715243696Z.1_20180330185856_000%2BGKVB0FC1D.1-0.jpg?itok=LWXJPttL 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’esquisse de la place Douffet a été présentée au Conseil." /><!-- END scald=644754 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212453/article/2018-04-01/saint-georges-la-renovation-de-la-place-douffet-fait-debat">Saint-Georges: la rénovation de la place Douffet fait débat</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212627/article/2018-04-01/braives-des-confitures-artisanaleset-sans-sucre" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645949:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212627","vid":"212627"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212627/645949/public/2018/03/31/B9715247916Z.1_20180331135823_000%2BGBUB0JMJP.2-0.jpg?itok=OT6wX4Xy" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212627/645949/public/2018/03/31/B9715247916Z.1_20180331135823_000%2BGBUB0JMJP.2-0.jpg?itok=JL0uniVR 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212627/645949/public/2018/03/31/B9715247916Z.1_20180331135823_000%2BGBUB0JMJP.2-0.jpg?itok=OT6wX4Xy 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Sur les marchés." /><!-- END scald=645949 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212627/article/2018-04-01/braives-des-confitures-artisanaleset-sans-sucre">Braives: des confitures artisanaleset sans sucre</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top-moblile"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top-moblile, edition=, domain=huy-waremme.lameuse.be
    
 -->

<div id='rossel-imu-top-moblile'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top-moblile');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-articles-carousel">
  <div class="panel-pane pane-accroche pane-letop10delactual"  >
                  <div class="panel-heading">
        <span><a href="/le_12_clics/actualite">L&#039;ACTU EN VIDEOS</a></span>
      </div>
            <div class="owl-controls">
      <div class="owl-nav">
        <div class="owl-prev" style=""><span class="glyphicon glyphicon-chevron-left"></span></div>
        <div class="owl-next" style=""><span class="glyphicon glyphicon-chevron-right"></span></div>
      </div>
    </div>

    <div class="pane-content">
              
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg"><!-- field printed from field.tpl.php -->
	<a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg" class="media-object"><!-- scald=646619:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212763","vid":"212763"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=P0s3FZSm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=C5t8y1B6 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=KmSR_JtU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=GK-pyVDg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212763/646619/public/2018/03/31/B9715251558Z.1_20180331220334_000%2BGMPB01NV8.2-0.jpg?itok=BH61Uku6 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Eden Hazard." /><!-- END scald=646619 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Diables rouges<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212763/article/2018-03-31/une-dizaine-de-diables-rouges-ont-une-societe-au-luxembourg">Une dizaine de Diables rouges ont une société au Luxembourg</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg"><!-- field printed from field.tpl.php -->
	<a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg" class="media-object"><!-- scald=646583:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212756","vid":"212756"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=T-JpAqvy 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=7Fhwk6mF 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=iB1QDzWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=3dbQ9hEi 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212756/646583/public/2018/03/31/B9715251483Z.1_20180331214430_000%2BG0FB0KDFL.1-0.jpg?itok=C4_sPocX 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="8636fbd52521423ef7567b6e2931f77a01702965" /><!-- END scald=646583 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	CULTURE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212756/article/2018-03-31/ready-player-one-le-film-evenement-de-la-generation-spielberg">Ready Player One : le film événement de la génération Spielberg!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video"><!-- field printed from field.tpl.php -->
	<a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video" class="media-object"><!-- scald=646540:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212747","vid":"212747"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=2gyXmz14 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=0DOWYA_0 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=mkSUZuPO 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=UtSkb97d 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212747/646540/public/2018/03/31/B9715251287Z.1_20180331205559_000%2BG6CB0M80R.3-0.jpg?itok=Qsjr8u0Z 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="FBL-GER-BUNDESLIGA-BAYERN-MUNICH-DORTMUND" /><!-- END scald=646540 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212747/article/2018-03-31/le-bayern-desintegre-le-dortmund-de-batshuayi-6-0-video">le Bayern désintègre le Dortmund de Batshuayi (6-0, vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking"><!-- field printed from field.tpl.php -->
	<a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking" class="media-object"><!-- scald=646502:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212734","vid":"212734"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=luFux4ZJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=IHXthS0y 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=LG_wpRWU 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=2Zf2L3Xc 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212734/646502/public/2018/03/31/B9715251181Z.1_20180331203936_000%2BGEIB0LMNS.1-0.jpg?itok=12gq4lJu 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Une foule émue à Cambridge." /><!-- END scald=646502 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	MONDE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212734/article/2018-03-31/angleterre-le-dernier-hommage-stephen-hawking">Angleterre : le dernier hommage à Stephen Hawking</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage"><!-- field printed from field.tpl.php -->
	<a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage" class="media-object"><!-- scald=646335:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212674","vid":"212674"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=1yTWVhcn 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=_7s4GH5Q 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=y6PBiB9U 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=mNz9EiHj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212674/646335/public/2018/03/31/B9715249430Z.1_20180331181354_000%2BGECB0LBLV.1-0.jpg?itok=lENLjKEB 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="29884392_1676801725746320_345915570_o" /><!-- END scald=646335 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	FAITS DIVERS<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212674/article/2018-03-31/accident-mortel-sur-lautoroute-e42-manage">Accident mortel sur l’autoroute E42 à Manage</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach"><!-- field printed from field.tpl.php -->
	<a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach" class="media-object"><!-- scald=646299:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212563","vid":"212563"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=JQoBCZt9 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=5mHR3Gse 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=1p3HJe7t 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=dkCAk-iw 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212563/646299/public/2018/03/31/B9715199422Z.1_20180331175339_000%2BGRPB0IE49.3-0.jpg?itok=wtgUXCqK 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Photo News" /><!-- END scald=646299 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Division 1A<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212563/article/2018-03-30/edmilson-apres-standard-charleroi-tous-derriere-le-coach">Edmilson après Standard-Charleroi: «Tous derrière le coach»</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video"><!-- field printed from field.tpl.php -->
	<a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video" class="media-object"><!-- scald=646197:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212667","vid":"212667"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=C6MefBEA 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=p4sjyo42 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=21BMZkkH 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=AThr7LRn 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212667/646197/public/2018/03/31/B9715249025Z.1_20180331163213_000%2BG6CB0KCU8.3-0.jpg?itok=TUFXGq-N 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="©AFP" /><!-- END scald=646197 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	Foot à l'étranger<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212667/article/2018-03-31/romelu-lukaku-inscrit-son-100e-en-premier-league-video">Romelu Lukaku inscrit son 100e but en Premier League (vidéo)</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire"><!-- field printed from field.tpl.php -->
	<a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire" class="media-object"><!-- scald=645962:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212636","vid":"212636"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=V1ONBLwz 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=3vHsbHmf 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=91ALDNhJ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=AbyPsEYX 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212636/645962/public/2018/03/31/B9715248064Z.1_20180331155522_000%2BGHMB0JO1G.1-0.jpg?itok=VUWI9_Y3 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="DSC_0689" /><!-- END scald=645962 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BOTTE DU HAINAUT<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212636/article/2018-03-31/couvin-les-pompiers-sauvent-un-chevreuil-tombe-dans-leau-noire">Couvin: les pompiers sauvent un chevreuil tombé dans l'Eau Noire</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture"><!-- field printed from field.tpl.php -->
	<a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture" class="media-object"><!-- scald=646077:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212652","vid":"212652"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=mWOIsQpP 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=F_AuWp1V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=tZA8xkuK 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=43CTK3mW 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212652/646077/public/2018/03/31/B9715248510Z.1_20180331152535_000%2BG30B0K2J2.1-0.jpg?itok=EY296MVU 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Des soucis de circulation sont à noter malgré les déviations." /><!-- END scald=646077 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	L'ACTU DU CENTRE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212652/article/2018-03-31/la-louviere-e42a15-cest-parti-pour-9-jours-de-fermeture">La Louvière: E42/A15, c’est parti pour 9 jours de fermeture!</a>
</h4>
<!-- / field -->	

</div></li><li class="list-group-item"><a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise"><!-- field printed from field.tpl.php -->
	<a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise" class="media-object"><!-- scald=643870:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212570","vid":"212570"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=1czUeRew" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=kmctzTUt 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=nPsqZwyv 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=Uw9L92Ut 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=sC4gu7hg 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212570/643870/public/2018/03/30/B9715234318Z.1_20180330105436_000%2BG2QB0BDUG.1-0.jpg?itok=1czUeRew 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="« The holy cow », « La vache sacrée », une oeuvre d’art de Tom Herck" /><!-- END scald=643870 --></a><!-- / field -->	

</a>
<div class="media-body"><p class="gr-meta"><!-- field printed from field.tpl.php -->
	BELGIQUE<!-- / field -->	

</p><!-- field printed from field.tpl.php -->
	<h4 class="media-heading"><a href="/212570/article/2018-03-31/le-fils-jambon-entendu-suite-la-profanation-dune-eglise">Le fils Jambon entendu suite à la profanation d’une église!</a>
</h4>
<!-- / field -->	

</div></li>	</ul>
  
  
  
  
  
  
    </div>
  </div>
</div>

<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa20dde1e gr-unes-sections">
        
  
  
            <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212400/article/2018-04-01/les-eleves-de-thisnes-et-merdorp-ecrivent-au-college-en-flamand" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644612:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212400","vid":"212400"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212400/644612/public/2018/03/30/B9715242113Z.1_20180330182601_000%2BGN6B0GR2E.1-0.jpg?itok=e6iJadKy" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212400/644612/public/2018/03/30/B9715242113Z.1_20180330182601_000%2BGN6B0GR2E.1-0.jpg?itok=BYP-1pXU 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212400/644612/public/2018/03/30/B9715242113Z.1_20180330182601_000%2BGN6B0GR2E.1-0.jpg?itok=e6iJadKy 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’école de Merdorp, partenaire du projet pédagogique." /><!-- END scald=644612 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212400/article/2018-04-01/les-eleves-de-thisnes-et-merdorp-ecrivent-au-college-en-flamand">Les élèves de Thisnes et Merdorp écrivent au collège en flamand</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212704/article/2018-03-31/burdinne-le-chef-de-corps-de-la-police-hesbaye-ouest-est-decede" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646352:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212704","vid":"212704"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212704/646352/public/2018/03/31/B9715250295Z.1_20180331182855_000%2BGUGB0LFNT.1-0.jpg?itok=vGaZdegz" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212704/646352/public/2018/03/31/B9715250295Z.1_20180331182855_000%2BGUGB0LFNT.1-0.jpg?itok=8EqKj6R7 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212704/646352/public/2018/03/31/B9715250295Z.1_20180331182855_000%2BGUGB0LFNT.1-0.jpg?itok=vGaZdegz 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="d-20130604-30HR6Z 2016-04-15 21:02:46" /><!-- END scald=646352 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212704/article/2018-03-31/burdinne-le-chef-de-corps-de-la-police-hesbaye-ouest-est-decede">Burdinne: le chef de corps de la police Hesbaye Ouest est décédé</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212504/article/2018-03-31/donceel-un-nouvel-eclairage-led-sur-la-nationale" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644955:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212504","vid":"212504"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212504/644955/public/2018/03/30/B9715244773Z.1_20180330202759_000%2BG1OB0HLL8.1-0.jpg?itok=g-UIn_F_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212504/644955/public/2018/03/30/B9715244773Z.1_20180330202759_000%2BG1OB0HLL8.1-0.jpg?itok=F1RJ_2Yy 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212504/644955/public/2018/03/30/B9715244773Z.1_20180330202759_000%2BG1OB0HLL8.1-0.jpg?itok=g-UIn_F_ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Subvention de 125 euros à Donceel pour le Cercle Géohistorique de la Hesbaye Liégeoise." /><!-- END scald=644955 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212504/article/2018-03-31/donceel-un-nouvel-eclairage-led-sur-la-nationale">Donceel: un nouvel éclairage LED sur la Nationale</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=646264:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212685","vid":"212685"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=BsmYPt4l" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=QGE8dCBy 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=BsmYPt4l 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="2H1A159604waedi" /><!-- END scald=646264 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A298/sections/212/c2VjdGlvbi8yMTIvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-carousel-affichette"  >
    <div class="gr-panel gr-panel--carousel"><div class="gr-panel-heading">Lisez aussi La Meuse du jour</div>
<div class="owl-carousel"><div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|1" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/1/high_d-20180330-3LE18N.jpg?id=d-20180330-3LE18N&amp;crop_height=221&amp;auth=ad822" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|2" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/2/high_d-20180330-3LDZ3C.jpg?id=d-20180330-3LDZ3C&amp;crop_height=221&amp;auth=a93fb" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|3" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/3/high_d-20180330-3LDZ3X.jpg?id=d-20180330-3LDZ3X&amp;crop_height=221&amp;auth=a1ba0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|4" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/4/high_d-20180330-3LDVL3.jpg?id=d-20180330-3LDVL3&amp;crop_height=221&amp;auth=a442f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|5" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/5/high_d-20180330-3LDR16.jpg?id=d-20180330-3LDR16&amp;crop_height=221&amp;auth=afc38" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|6" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/6/high_d-20180330-3LDR23.jpg?id=d-20180330-3LDR23&amp;crop_height=221&amp;auth=adb1a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|7" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/7/high_d-20180330-3LDR55.jpg?id=d-20180330-3LDR55&amp;crop_height=221&amp;auth=a5c8f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|8" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/8/high_d-20180330-3LDR3V.jpg?id=d-20180330-3LDR3V&amp;crop_height=221&amp;auth=a44f0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|9" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/9/high_d-20180330-3LDVMD.jpg?id=d-20180330-3LDVMD&amp;crop_height=221&amp;auth=a0ee0" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|10" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/10/high_d-20180330-3LDVMW.jpg?id=d-20180330-3LDVMW&amp;crop_height=221&amp;auth=a923e" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|11" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/11/high_d-20180330-3LDVPD.jpg?id=d-20180330-3LDVPD&amp;crop_height=221&amp;auth=a1f95" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|12" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/12/high_d-20180330-3LDUXD.jpg?id=d-20180330-3LDUXD&amp;crop_height=221&amp;auth=aa4c2" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|13" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/13/high_d-20180330-3LDUYA.jpg?id=d-20180330-3LDUYA&amp;crop_height=221&amp;auth=a7e73" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|14" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/14/high_d-20180330-3LDQ4Y.jpg?id=d-20180330-3LDQ4Y&amp;crop_height=221&amp;auth=ae44e" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|15" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/15/high_d-20180330-3LDZFN.jpg?id=d-20180330-3LDZFN&amp;crop_height=221&amp;auth=ae7d1" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|16" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/16/high_d-20180330-3LDWXU.jpg?id=d-20180330-3LDWXU&amp;crop_height=221&amp;auth=abc52" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|17" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/17/high_d-20180330-3LDWWV.jpg?id=d-20180330-3LDWWV&amp;crop_height=221&amp;auth=a6146" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|18" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/18/high_d-20180330-3LDVR4.jpg?id=d-20180330-3LDVR4&amp;crop_height=221&amp;auth=a5318" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|19" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/19/high_d-20180330-3LDUZW.jpg?id=d-20180330-3LDUZW&amp;crop_height=221&amp;auth=a664b" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|20" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/20/high_d-20180330-3LDZL8.jpg?id=d-20180330-3LDZL8&amp;crop_height=221&amp;auth=a26ea" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|21" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/21/high_d-20180330-3LDZMJ.jpg?id=d-20180330-3LDZMJ&amp;crop_height=221&amp;auth=af096" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|22" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/22/high_d-20180330-3LDV0U.jpg?id=d-20180330-3LDV0U&amp;crop_height=221&amp;auth=a0194" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|23" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/23/high_d-20180330-3LE036.jpg?id=d-20180330-3LE036&amp;crop_height=221&amp;auth=aa72f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|24" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/24/high_d-20180330-3LE0T4.jpg?id=d-20180330-3LE0T4&amp;crop_height=221&amp;auth=af7c7" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|25" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/25/high_d-20180330-3LE0TU.jpg?id=d-20180330-3LE0TU&amp;crop_height=221&amp;auth=a8037" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|26" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/26/high_d-20180330-3LE09N.jpg?id=d-20180330-3LE09N&amp;crop_height=221&amp;auth=acf1a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|27" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/27/high_d-20180330-3LE0DN.jpg?id=d-20180330-3LE0DN&amp;crop_height=221&amp;auth=a46f2" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|28" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/28/high_d-20180330-3LDT48.jpg?id=d-20180330-3LDT48&amp;crop_height=221&amp;auth=ac288" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|29" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/29/high_d-20180330-3LDT5R.jpg?id=d-20180330-3LDT5R&amp;crop_height=221&amp;auth=abd3f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|30" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/30/high_d-20180330-3LDZNF.jpg?id=d-20180330-3LDZNF&amp;crop_height=221&amp;auth=a26eb" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|31" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/31/high_d-20180330-3LDUC1.jpg?id=d-20180330-3LDUC1&amp;crop_height=221&amp;auth=ade1d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|32" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/32/high_d-20180330-3LDT6T.jpg?id=d-20180330-3LDT6T&amp;crop_height=221&amp;auth=a8e85" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|33" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/33/high_d-20180330-3LDT7E.jpg?id=d-20180330-3LDT7E&amp;crop_height=221&amp;auth=a8418" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|34" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/34/high_d-20180330-3LDUCT.jpg?id=d-20180330-3LDUCT&amp;crop_height=221&amp;auth=aa87a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|35" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/35/high_d-20180330-3LDVT7.jpg?id=d-20180330-3LDVT7&amp;crop_height=221&amp;auth=a041f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|36" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/36/high_d-20180330-3LDZAW.jpg?id=d-20180330-3LDZAW&amp;crop_height=221&amp;auth=aff5f" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|37" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/37/high_d-20180330-3LDR61.jpg?id=d-20180330-3LDR61&amp;crop_height=221&amp;auth=af97d" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|38" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/38/high_d-20180330-3LDVPW.jpg?id=d-20180330-3LDVPW&amp;crop_height=221&amp;auth=a9f67" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|39" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/39/high_d-20180330-3LDR6E.jpg?id=d-20180330-3LDR6E&amp;crop_height=221&amp;auth=ad56a" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|40" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/40/high_d-20180330-3LDR85.jpg?id=d-20180330-3LDR85&amp;crop_height=221&amp;auth=abc01" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|41" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/41/high_d-20180330-3LE14N.jpg?id=d-20180330-3LE14N&amp;crop_height=221&amp;auth=a3b46" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|42" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/42/high_d-20180330-3LDZQU.jpg?id=d-20180330-3LDZQU&amp;crop_height=221&amp;auth=ae669" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|43" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/43/high_d-20180330-3LDUE4.jpg?id=d-20180330-3LDUE4&amp;crop_height=221&amp;auth=a9ebe" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
<div class="item"><a href="http://journal.sudinfo.be/journal.php#Sudpresse/web,2018-03-31,HUY|SU_QUOTIDIENS,2018-03-31,HUY,1|44" target="_blank"><img data-src="http://journal.sudinfo.be/rm/prod/free/Sudpresse%3Aweb%2C2018-03-31%2CHUY/SU_QUOTIDIENS/2018-03-31/44/high_d-20180330-3LDV1Q.jpg?id=d-20180330-3LDV1Q&amp;crop_height=221&amp;auth=ac191" class="lazy img-responsive lazyOwl"></img>
</a>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A1600/sections/212/c2VjdGlvbi8yMTIvcGF5d2FsbA%3D%3D/CACHE%3DROLE --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa20dde1e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212429/article/2018-03-31/saint-georges-pas-de-distributeur-bnp-stockay" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644682:ena_medium {"entity":{"type":"node","bundle":"package","id":"212429","vid":"212429"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212429/644682/public/2018/03/30/B9715243379Z.1_20180330184616_000%2BGKVB0GD4B.1-0.jpg?itok=KrK0kaWN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212429/644682/public/2018/03/30/B9715243379Z.1_20180330184616_000%2BGKVB0GD4B.1-0.jpg?itok=iS9FfM2P 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212429/644682/public/2018/03/30/B9715243379Z.1_20180330184616_000%2BGKVB0GD4B.1-0.jpg?itok=i4VCAI13 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212429/644682/public/2018/03/30/B9715243379Z.1_20180330184616_000%2BGKVB0GD4B.1-0.jpg?itok=RPxhVZzx 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212429/644682/public/2018/03/30/B9715243379Z.1_20180330184616_000%2BGKVB0GD4B.1-0.jpg?itok=KrK0kaWN 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Dans son courrier, la banque n’a pas motivé sa décision." /><!-- END scald=644682 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T16:00:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212429/article/2018-03-31/saint-georges-pas-de-distributeur-bnp-stockay">Saint-Georges: pas de distributeur BNP à Stockay</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212348/article/2018-03-31/amay-un-projet-de-100-chansons-en-100-minutes-sur-100-ans" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644453:ena_medium {"entity":{"type":"node","bundle":"package","id":"212348","vid":"212348"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212348/644453/public/2018/03/30/B9715242069Z.1_20180330175442_000%2BGNJB0GNE8.1-0.jpg?itok=fflr6HgU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212348/644453/public/2018/03/30/B9715242069Z.1_20180330175442_000%2BGNJB0GNE8.1-0.jpg?itok=5gCihkaG 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212348/644453/public/2018/03/30/B9715242069Z.1_20180330175442_000%2BGNJB0GNE8.1-0.jpg?itok=Mi7F5S8s 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212348/644453/public/2018/03/30/B9715242069Z.1_20180330175442_000%2BGNJB0GNE8.1-0.jpg?itok=93TE6aAz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212348/644453/public/2018/03/30/B9715242069Z.1_20180330175442_000%2BGNJB0GNE8.1-0.jpg?itok=fflr6HgU 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="M. Desaubies." /><!-- END scald=644453 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-31T14:00:00" >31/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212348/article/2018-03-31/amay-un-projet-de-100-chansons-en-100-minutes-sur-100-ans">Amay: un projet de 100 chansons en 100 minutes sur 100 ans</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212379/article/2018-03-31/attaque-de-chien-saint-georges-django-est-remis-ladoption" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644535:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212379","vid":"212379"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212379/644535/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=MJ_il2LD" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212379/644535/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=N2Z5dhgu 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212379/644535/public/2018/03/30/B9715242592Z.1_20180330181256_000%2BG9VB0GRVJ.1-0.jpg?itok=MJ_il2LD 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Mercredi, il a tué un agneau et gravement blessé une brebis." /><!-- END scald=644535 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212379/article/2018-03-31/attaque-de-chien-saint-georges-django-est-remis-ladoption">Attaque de chien à Saint-Georges: Django est remis à l’adoption</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212393/article/2018-03-31/creashop-une-premiere-prime-attribuee-hannut" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644072:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212393","vid":"212393"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212393/644072/public/2018/03/30/B9715239228Z.1_20180330182241_000%2BGMEB0FGQ8.1-0.jpg?itok=YjOW264o" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212393/644072/public/2018/03/30/B9715239228Z.1_20180330182241_000%2BGMEB0FGQ8.1-0.jpg?itok=Tx_AhZDS 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212393/644072/public/2018/03/30/B9715239228Z.1_20180330182241_000%2BGMEB0FGQ8.1-0.jpg?itok=YjOW264o 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="L’établissement est ouvert depuis la mi-janvier rue Albert Ier." /><!-- END scald=644072 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212393/article/2018-03-31/creashop-une-premiere-prime-attribuee-hannut">Creashop: une première prime attribuée à Hannut</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212396/article/2018-03-31/454-sacs-de-dechets-ramasses-en-3-jours-huy" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644602:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212396","vid":"212396"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212396/644602/public/2018/03/30/B9715241596Z.1_20180330182414_000%2BGMEB0FOMR.1-0.jpg?itok=-1IFvnKi" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212396/644602/public/2018/03/30/B9715241596Z.1_20180330182414_000%2BGMEB0FOMR.1-0.jpg?itok=W-uFxu7d 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212396/644602/public/2018/03/30/B9715241596Z.1_20180330182414_000%2BGMEB0FOMR.1-0.jpg?itok=-1IFvnKi 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Le long de la chaussée de Dinant, un spectacle désolant" /><!-- END scald=644602 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212396/article/2018-03-31/454-sacs-de-dechets-ramasses-en-3-jours-huy">454 sacs de déchets ramassés en 3 jours à Huy</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212235/article/2018-03-31/un-week-end-de-paques-charniere" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644084:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212235","vid":"212235"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=0ND0fEQ2" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=1ILMS8m- 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=0ND0fEQ2 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Xhoris se déplace à Couthuin afin d’éviter les barrages." /><!-- END scald=644084 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212235/article/2018-03-31/un-week-end-de-paques-charniere">Un week-end de Pâques charnière</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212340/article/2018-03-31/plus-de-8-millions-deupour-le-sport-huy-waremme-est-bien-servie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644389:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212340","vid":"212340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212340/644389/public/2018/03/30/B9715241658Z.1_20180330174529_000%2BGNRB0G27L.1-0.jpg?itok=enn6gTiJ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212340/644389/public/2018/03/30/B9715241658Z.1_20180330174529_000%2BGNRB0G27L.1-0.jpg?itok=tTZWDCx0 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212340/644389/public/2018/03/30/B9715241658Z.1_20180330174529_000%2BGNRB0G27L.1-0.jpg?itok=enn6gTiJ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La salle de gym détruite, il ne restait que les poutres." /><!-- END scald=644389 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212340/article/2018-03-31/plus-de-8-millions-deupour-le-sport-huy-waremme-est-bien-servie">Plus de 8 millions d’€pour le sport, Huy-Waremme est bien servie</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212228/article/2018-03-31/basket-p1-hannut-se-rend-vise-ce-samedi-soir" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644056:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212228","vid":"212228"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212228/644056/public/2018/03/30/B9715239484Z.1_20180330160634_000%2BG9TB0FI01.1-0.jpg?itok=--5wskJw" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212228/644056/public/2018/03/30/B9715239484Z.1_20180330160634_000%2BG9TB0FI01.1-0.jpg?itok=OKIpP8W5 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212228/644056/public/2018/03/30/B9715239484Z.1_20180330160634_000%2BG9TB0FI01.1-0.jpg?itok=--5wskJw 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Ce samedi soir à 19h." /><!-- END scald=644056 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212228/article/2018-03-31/basket-p1-hannut-se-rend-vise-ce-samedi-soir">Basket (P1) - Hannut se rend à Visé ce samedi soir</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212499/article/2018-03-30/anthisnes-inauguration-de-lomalius-ce-30-mars" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644923:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212499","vid":"212499"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212499/644923/public/2018/03/30/B9715244567Z.1_20180330201842_000%2BG1IB0G6P0.1-0.jpg?itok=z-Mr4ocr" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212499/644923/public/2018/03/30/B9715244567Z.1_20180330201842_000%2BG1IB0G6P0.1-0.jpg?itok=FLBQlw81 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212499/644923/public/2018/03/30/B9715244567Z.1_20180330201842_000%2BG1IB0G6P0.1-0.jpg?itok=z-Mr4ocr 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="IMG_20180330_102422" /><!-- END scald=644923 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212499/article/2018-03-30/anthisnes-inauguration-de-lomalius-ce-30-mars">Anthisnes : inauguration de l’Omalius ce 30 mars</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-sports"  >
    
            <div class="panel-heading">
      <span><a href="/51/sections/sports">Sports </a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=uxvw7T6v 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=Mnh8S4Lk 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=vah0B8NI 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=tfGGsgWj 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=CTSHijIl 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection" class=""><!-- scald=644459:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212351","vid":"212351"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=8fvQA7Ie 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=kVwD-VzK 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=LQHg2L9y 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=i6c5YX_R 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212351/644459/public/2018/03/30/B9715242047Z.1_20180330175516_000%2BGMGB0GJSQ.1-0.jpg?itok=WKyLw5xP 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@News" /><!-- END scald=644459 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212351/article/2018-04-01/vanhaezebrouck-etre-proche-de-la-perfection">Vanhaezebrouck: «Etre proche de la perfection»</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres" class=""><!-- scald=644739:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212477","vid":"212477"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=OziA4V44 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=rhSWQINX 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=tU-I-ct6 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=vBSGqhH8 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/30/node_212477/644739/public/2018/03/30/B9715241860Z.1_20180330191233_000%2BGBFAVHCMO.4-0.jpg?itok=niesAWOe 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="@Pierre-Yves Thienpont" /><!-- END scald=644739 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212477/article/2018-03-31/museeuw-je-suis-toujours-le-lion-des-flandres">Museeuw: «Je suis toujours le Lion des Flandres»</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/51/sections/sports">Plus de sports</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa20dde1e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212420/article/2018-03-30/huy-un-hommage-sera-rendu-frans-goetghebeur-le-15-avril" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644625:ena_medium {"entity":{"type":"node","bundle":"package","id":"212420","vid":"212420"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212420/644625/public/2018/03/30/B9715243042Z.1_20180330184236_000%2BG1OB0GGNP.1-0.jpg?itok=dRotYigs" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212420/644625/public/2018/03/30/B9715243042Z.1_20180330184236_000%2BG1OB0GGNP.1-0.jpg?itok=4E5dYtIy 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212420/644625/public/2018/03/30/B9715243042Z.1_20180330184236_000%2BG1OB0GGNP.1-0.jpg?itok=WnBoXIWF 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212420/644625/public/2018/03/30/B9715243042Z.1_20180330184236_000%2BG1OB0GGNP.1-0.jpg?itok=ajzXfFa1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212420/644625/public/2018/03/30/B9715243042Z.1_20180330184236_000%2BG1OB0GGNP.1-0.jpg?itok=dRotYigs 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="«
Un homme d’une empathie extraordinaire
» pour Alexis Housiaux." /><!-- END scald=644625 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T18:42:36" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212420/article/2018-03-30/huy-un-hommage-sera-rendu-frans-goetghebeur-le-15-avril">Huy: un hommage sera rendu à Frans Goetghebeur le 15 avril</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212247/article/2018-03-30/huy-jen-ai-marre-que-mes-wc-soient-devenus-ceux-de-la-gare" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644124:ena_medium {"entity":{"type":"node","bundle":"package","id":"212247","vid":"212247"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212247/644124/public/2018/03/30/B9715239809Z.1_20180330162546_000%2BG1OB0ETEA.1-0.jpg?itok=23AGrt4w" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212247/644124/public/2018/03/30/B9715239809Z.1_20180330162546_000%2BG1OB0ETEA.1-0.jpg?itok=RykZHnAY 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212247/644124/public/2018/03/30/B9715239809Z.1_20180330162546_000%2BG1OB0ETEA.1-0.jpg?itok=xdk8sD6d 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212247/644124/public/2018/03/30/B9715239809Z.1_20180330162546_000%2BG1OB0ETEA.1-0.jpg?itok=ygPyg7Ts 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212247/644124/public/2018/03/30/B9715239809Z.1_20180330162546_000%2BG1OB0ETEA.1-0.jpg?itok=23AGrt4w 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Omar Mana est excédé." /><!-- END scald=644124 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T16:25:46" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212247/article/2018-03-30/huy-jen-ai-marre-que-mes-wc-soient-devenus-ceux-de-la-gare">Huy: «J’en ai marre que mes WC soient devenus ceux de la gare»</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212551/article/2018-03-31/cest-deja-le-rush-pour-lexamen-pratique" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=645161:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212551","vid":"212551"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=Seyag7N6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=R6-30YNQ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212551/645161/public/2018/03/30/B9715245549Z.1_20180330222936_000%2BG2IB0I68V.1-0.jpg?itok=Seyag7N6 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="On se bouscule encore pour le permis." /><!-- END scald=645161 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/38/sections/belgique">BELGIQUE</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212551/article/2018-03-31/cest-deja-le-rush-pour-lexamen-pratique">C’est déjà le rush pour l’examen pratique</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212480/article/2018-03-30/foot-d2-waremme-bon-espoir-de-garder-stephane-demets" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644832:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212480","vid":"212480"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212480/644832/public/2018/03/30/B9715243938Z.1_20180330191627_000%2BGKBB0GGCK.1-0.jpg?itok=xEYKSdrQ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212480/644832/public/2018/03/30/B9715243938Z.1_20180330191627_000%2BGKBB0GGCK.1-0.jpg?itok=mgHZWzMp 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212480/644832/public/2018/03/30/B9715243938Z.1_20180330191627_000%2BGKBB0GGCK.1-0.jpg?itok=xEYKSdrQ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Stéphane Demets va-t-il prolonger
?" /><!-- END scald=644832 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212480/article/2018-03-30/foot-d2-waremme-bon-espoir-de-garder-stephane-demets">Foot (D2): Waremme a bon espoir de garder Stéphane Demets</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212255/article/2018-03-30/huy-d3-am-max-coulee-cest-un-petit-reve-qui-se-realise" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644155:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212255","vid":"212255"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212255/644155/public/2018/03/30/B9715240238Z.1_20180330163726_000%2BGF3B0ERBL.1-0.jpg?itok=qjF_7l30" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212255/644155/public/2018/03/30/B9715240238Z.1_20180330163726_000%2BGF3B0ERBL.1-0.jpg?itok=aJdNo3lo 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212255/644155/public/2018/03/30/B9715240238Z.1_20180330163726_000%2BGF3B0ERBL.1-0.jpg?itok=qjF_7l30 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Coulée a fait ses 1
ers
 pas." /><!-- END scald=644155 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212255/article/2018-03-30/huy-d3-am-max-coulee-cest-un-petit-reve-qui-se-realise">Huy (D3 Am.) - Max Coulée: «C’est un petit rêve qui se réalise»</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212249/article/2018-03-30/berloz-un-controle-camions-pour-la-zone-de-police-de-hesbaye" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644135:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212249","vid":"212249"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212249/644135/public/2018/03/30/B9715239951Z.1_20180330162628_000%2BG9VB0FQ88.1-0.jpg?itok=H6pwMFz9" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212249/644135/public/2018/03/30/B9715239951Z.1_20180330162628_000%2BG9VB0FQ88.1-0.jpg?itok=0oddkzn3 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212249/644135/public/2018/03/30/B9715239951Z.1_20180330162628_000%2BG9VB0FQ88.1-0.jpg?itok=H6pwMFz9 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Situé Chemin des Grands Vents à Berloz." /><!-- END scald=644135 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212249/article/2018-03-30/berloz-un-controle-camions-pour-la-zone-de-police-de-hesbaye">Berloz: un contrôle camions pour la zone de police de Hesbaye</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212248/article/2018-03-30/foot-d3p1-petitjean-de-verlaine-fize-avant-wera" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644128:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212248","vid":"212248"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212248/644128/public/2018/03/30/B9715239867Z.1_20180330162626_000%2BGK1B0FROI.1-0.jpg?itok=nGBKeFUH" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212248/644128/public/2018/03/30/B9715239867Z.1_20180330162626_000%2BGK1B0FROI.1-0.jpg?itok=_OwiysMT 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212248/644128/public/2018/03/30/B9715239867Z.1_20180330162626_000%2BGK1B0FROI.1-0.jpg?itok=nGBKeFUH 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="petitjean" /><!-- END scald=644128 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212248/article/2018-03-30/foot-d3p1-petitjean-de-verlaine-fize-avant-wera">Foot (D3/P1): Petitjean de Verlaine à Fize. Avant Wera?</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212246/article/2018-03-30/p1-wanzebas-oha-veut-creuser-lecart" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644131:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212246","vid":"212246"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/02/23/node_212246/644131/public/2018/02/23/B9714860479Z.1_20180223182539_000%2BG96AP5JD8.1-0.jpg?itok=djgx8zX_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/02/23/node_212246/644131/public/2018/02/23/B9714860479Z.1_20180223182539_000%2BG96AP5JD8.1-0.jpg?itok=3JGUGgk9 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/02/23/node_212246/644131/public/2018/02/23/B9714860479Z.1_20180223182539_000%2BG96AP5JD8.1-0.jpg?itok=djgx8zX_ 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Éric Kerstenne se déplace avec confiance à Aubel." /><!-- END scald=644131 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212246/article/2018-03-30/p1-wanzebas-oha-veut-creuser-lecart">P1- Wanze/Bas-Oha veut creuser l’écart</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212345/article/2018-03-30/foot-p1-week-end-crucial-pour-warnant-et-fize" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=644440:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212345","vid":"212345"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212345/644440/public/2018/03/30/B9715241960Z.1_20180330174932_000%2BGF7B0GFEE.1-0.jpg?itok=auqaBO9O" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212345/644440/public/2018/03/30/B9715241960Z.1_20180330174932_000%2BGF7B0GFEE.1-0.jpg?itok=NfGPLxYJ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212345/644440/public/2018/03/30/B9715241960Z.1_20180330174932_000%2BGF7B0GFEE.1-0.jpg?itok=auqaBO9O 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Warnant devra composer sans Mathieu Belme, parti skier toute la semaine." /><!-- END scald=644440 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212345/article/2018-03-30/foot-p1-week-end-crucial-pour-warnant-et-fize">Foot (P1): week-end crucial pour Warnant et Fize</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-faits-divers-de-huy-waremme"  >
    
            <div class="panel-heading">
      <span>Faits divers</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route" class=""><!-- scald=647319:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212805","vid":"212805"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=DkKu39N4 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=i1CJgg3V 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=m2HVX-ML 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=gT7FCoGT 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/04/01/node_212805/647319/public/2018/04/01/B9715252560Z.1_20180401102344_000%2BGL9B0NHLB.1-0.jpg?itok=fZXjrTfC 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Le long de la chaussée de Wavre." /><!-- END scald=647319 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212805/article/2018-04-01/heron-un-blesse-grave-dans-une-sortie-de-route">Héron: un blessé grave dans une sortie de route</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212631/article/2018-03-31/plusieurs-interventions-de-police-vendredi-soir" class=""><!-- scald=645958:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212631","vid":"212631"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212631/645958/public/2018/03/31/B9715247993Z.1_20180331140928_000%2BG9EB0JNVL.1-0.jpg?itok=1WQ7O8iX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212631/645958/public/2018/03/31/B9715247993Z.1_20180331140928_000%2BG9EB0JNVL.1-0.jpg?itok=4GWDCik1 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2018/03/31/node_212631/645958/public/2018/03/31/B9715247993Z.1_20180331140928_000%2BG9EB0JNVL.1-0.jpg?itok=fh64tU7_ 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2018/03/31/node_212631/645958/public/2018/03/31/B9715247993Z.1_20180331140928_000%2BG9EB0JNVL.1-0.jpg?itok=bzzTGni8 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2018/03/31/node_212631/645958/public/2018/03/31/B9715247993Z.1_20180331140928_000%2BG9EB0JNVL.1-0.jpg?itok=4iSLGxTL 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2018/03/31/node_212631/645958/public/2018/03/31/B9715247993Z.1_20180331140928_000%2BG9EB0JNVL.1-0.jpg?itok=1WQ7O8iX 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="Il a porté plusieurs coups à sa compagne, plus jeune que lui." /><!-- END scald=645958 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212631/article/2018-03-31/plusieurs-interventions-de-police-vendredi-soir">Plusieurs interventions de police vendredi soir</a>
</h4>
<!-- / field -->	

</div></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212144/article/2018-03-30/crisnee-lauteur-de-lincendie-au-cpas-condamne-3-ans" class=""><!-- scald=643804:ena_manchette {"entity":{"type":"node","bundle":"package","id":"212144","vid":"212144"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=sPMs4XwQ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=TMiJo_KX 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_420w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=6rnv58Gj 420w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_585w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=P4UxLkvQ 585w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_670w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=9wqmBVk3 670w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_748w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=sPMs4XwQ 748w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="768" height="570" alt="ENA-FD-Incendie 1.jpg" /><!-- END scald=643804 --></a><!-- / field -->	

</p><div class="media-body"><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212144/article/2018-03-30/crisnee-lauteur-de-lincendie-au-cpas-condamne-3-ans">Crisnée: l’auteur de l’incendie au CPAS condamné à 3 ans</a>
</h4>
<!-- / field -->	

</div></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/237/sections/faits-divers">faits divers</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa20dde1e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212144/article/2018-03-30/crisnee-lauteur-de-lincendie-au-cpas-condamne-3-ans" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643804:ena_medium {"entity":{"type":"node","bundle":"package","id":"212144","vid":"212144"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=L95cAeHX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=TMiJo_KX 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=WJVndlAl 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=xeK6ql4f 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2017/04/14/node_212144/643804/public/2017/04/14/B9711732101Z.1_20170414180947_000%2BGK68SUUD3.1-0.jpg?itok=L95cAeHX 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="ENA-FD-Incendie 1.jpg" /><!-- END scald=643804 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/237/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T14:36:53" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212144/article/2018-03-30/crisnee-lauteur-de-lincendie-au-cpas-condamne-3-ans">Crisnée: l’auteur de l’incendie au CPAS condamné à 3 ans</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/212079/article/2018-03-30/huy-deces-de-frans-goetghebeur-coordinateur-du-centre-tibetain" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643553:ena_medium {"entity":{"type":"node","bundle":"package","id":"212079","vid":"212079"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212079/643553/public/2018/03/30/B9715235379Z.1_20180330115600_000%2BG9VB0DHOK.1-0.jpg?itok=F3s8zLAq" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212079/643553/public/2018/03/30/B9715235379Z.1_20180330115600_000%2BG9VB0DHOK.1-0.jpg?itok=psHChr5K 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212079/643553/public/2018/03/30/B9715235379Z.1_20180330115600_000%2BG9VB0DHOK.1-0.jpg?itok=4nGCI4mk 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212079/643553/public/2018/03/30/B9715235379Z.1_20180330115600_000%2BG9VB0DHOK.1-0.jpg?itok=L504GSOZ 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212079/643553/public/2018/03/30/B9715235379Z.1_20180330115600_000%2BG9VB0DHOK.1-0.jpg?itok=F3s8zLAq 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="22221517_10209729801751237_7501035462571426202_n" /><!-- END scald=643553 --><!-- / field -->	

</a>

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T11:56:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212079/article/2018-03-30/huy-deces-de-frans-goetghebeur-coordinateur-du-centre-tibetain">Huy: décès de Frans Goetghebeur, coordinateur du centre tibétain</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211931/article/2018-03-30/amay-renaud-rutten-en-mode-interdit-au-centre-culturel" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642497:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211931","vid":"211931"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211931/642497/public/2018/03/29/B9715231216Z.1_20180329200818_000%2BGH2B0B21A.2-0.jpg?itok=3PxMXBA6" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211931/642497/public/2018/03/29/B9715231216Z.1_20180329200818_000%2BGH2B0B21A.2-0.jpg?itok=JvyTEESR 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211931/642497/public/2018/03/29/B9715231216Z.1_20180329200818_000%2BGH2B0B21A.2-0.jpg?itok=3PxMXBA6 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Il revient fin d’année à Huy." /><!-- END scald=642497 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211931/article/2018-03-30/amay-renaud-rutten-en-mode-interdit-au-centre-culturel">Amay: Renaud Rutten en mode interdit au centre culturel</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212058/article/2018-03-30/d3-am-stockay-au-tournant-de-son-championnat" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643473:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212058","vid":"212058"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212058/643473/public/2018/03/30/B9715234615Z.1_20180330110921_000%2BGR5B08T1I.1-0.jpg?itok=w-FLGIve" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212058/643473/public/2018/03/30/B9715234615Z.1_20180330110921_000%2BGR5B08T1I.1-0.jpg?itok=fZCSukiz 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212058/643473/public/2018/03/30/B9715234615Z.1_20180330110921_000%2BGR5B08T1I.1-0.jpg?itok=w-FLGIve 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Hansoulle avait inscrit un doublé face à Bertrix, au 1
er
 tour." /><!-- END scald=643473 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212058/article/2018-03-30/d3-am-stockay-au-tournant-de-son-championnat">D3 Am. - Stockay au tournant de son championnat</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211916/article/2018-03-30/fexhe-nouvelle-configuration-routiere-pour-reduire-la-vitesse" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642453:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211916","vid":"211916"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211916/642453/public/2018/03/29/B9715230241Z.1_20180329194515_000%2BGD3B0A810.1-0.jpg?itok=j8SVBe2Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211916/642453/public/2018/03/29/B9715230241Z.1_20180329194515_000%2BGD3B0A810.1-0.jpg?itok=d52hq5F2 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211916/642453/public/2018/03/29/B9715230241Z.1_20180329194515_000%2BGD3B0A810.1-0.jpg?itok=j8SVBe2Z 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Des nouveaux dispositifs de sécurité rue de Roloux." /><!-- END scald=642453 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211916/article/2018-03-30/fexhe-nouvelle-configuration-routiere-pour-reduire-la-vitesse">Fexhe: nouvelle configuration routière pour réduire la vitesse</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212081/article/2018-03-30/foot-p1-luca-palluoto-revient-amay" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643557:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212081","vid":"212081"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212081/643557/public/2018/03/30/B9715235390Z.1_20180330115817_000%2BGK1B0DM1V.1-0.jpg?itok=qBoIXRrw" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212081/643557/public/2018/03/30/B9715235390Z.1_20180330115817_000%2BGK1B0DM1V.1-0.jpg?itok=tzFAx1Nx 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212081/643557/public/2018/03/30/B9715235390Z.1_20180330115817_000%2BGK1B0DM1V.1-0.jpg?itok=qBoIXRrw 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="3e passage à Amay." /><!-- END scald=643557 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212081/article/2018-03-30/foot-p1-luca-palluoto-revient-amay">Foot (P1): Luca Palluoto revient à Amay</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211920/article/2018-03-30/waremme-17500-fleurs-pour-le-jardin-du-printemps" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642467:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211920","vid":"211920"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211920/642467/public/2018/03/29/B9715231063Z.1_20180329195252_000%2BGJLB0ARRU.2-0.jpg?itok=bjqiOQFr" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211920/642467/public/2018/03/29/B9715231063Z.1_20180329195252_000%2BGJLB0ARRU.2-0.jpg?itok=1SuguK0h 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211920/642467/public/2018/03/29/B9715231063Z.1_20180329195252_000%2BGJLB0ARRU.2-0.jpg?itok=bjqiOQFr 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Une nouvelle idée de l’échevin Albert Gérard." /><!-- END scald=642467 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211920/article/2018-03-30/waremme-17500-fleurs-pour-le-jardin-du-printemps">Waremme: 17.500 fleurs pour le Jardin du Printemps</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/212069/article/2018-03-30/wanzebas-oha-fabrice-puccini-futur-t1-de-la-p3" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=643531:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"212069","vid":"212069"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212069/643531/public/2018/03/30/B9715235193Z.1_20180330114354_000%2BGF7B0DGPT.1-0.jpg?itok=QX87QUfE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/30/node_212069/643531/public/2018/03/30/B9715235193Z.1_20180330114354_000%2BGF7B0DGPT.1-0.jpg?itok=g03rXLlZ 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/30/node_212069/643531/public/2018/03/30/B9715235193Z.1_20180330114354_000%2BGF7B0DGPT.1-0.jpg?itok=QX87QUfE 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Fabrice Puccini." /><!-- END scald=643531 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/212069/article/2018-03-30/wanzebas-oha-fabrice-puccini-futur-t1-de-la-p3">Wanze/Bas-Oha- Fabrice Puccini futur T1 de la P3</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211911/article/2018-03-30/oblige-de-quitter-le-camping-de-bas-oha-andre-ne-veut-pas-partir" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642435:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211911","vid":"211911"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211911/642435/public/2018/03/29/B9715225616Z.1_20180329193622_000%2BGHDB08G3R.1-0.jpg?itok=HTNm3lRX" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211911/642435/public/2018/03/29/B9715225616Z.1_20180329193622_000%2BGHDB08G3R.1-0.jpg?itok=TRwM5VCV 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211911/642435/public/2018/03/29/B9715225616Z.1_20180329193622_000%2BGHDB08G3R.1-0.jpg?itok=HTNm3lRX 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="André Van Hoe ne veut pas partir." /><!-- END scald=642435 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211911/article/2018-03-30/oblige-de-quitter-le-camping-de-bas-oha-andre-ne-veut-pas-partir">Obligé de quitter le camping de Bas-Oha, André ne veut pas partir</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-targetblock pane-cible-principale"  >
    <div class="view view-default-targetview view-id-default_targetview view-display-id-targetview_1 view-dom-id-5ac0fa20dde1e gr-unes-sections">
        
  
  
          <div class="gr-une-row gr-une-title-n2">  <div class="media gr-une-titles ena-type-package ena-packagelayout-grand-entretien ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211773/article/2018-03-30/renaud-emond-tout-est-reuni-pour-que-je-reste-longtemps" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642019:ena_medium {"entity":{"type":"node","bundle":"package","id":"211773","vid":"211773"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211773/642019/public/2018/03/29/B9715228114Z.1_20180329171633_000%2BGFSAVVD5A.1-0.jpg?itok=vBZsVnAu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211773/642019/public/2018/03/29/B9715228114Z.1_20180329171633_000%2BGFSAVVD5A.1-0.jpg?itok=8sXRXRtN 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211773/642019/public/2018/03/29/B9715228114Z.1_20180329171633_000%2BGFSAVVD5A.1-0.jpg?itok=9Z7gkR0d 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211773/642019/public/2018/03/29/B9715228114Z.1_20180329171633_000%2BGFSAVVD5A.1-0.jpg?itok=4mUo7b2B 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211773/642019/public/2018/03/29/B9715228114Z.1_20180329171633_000%2BGFSAVVD5A.1-0.jpg?itok=vBZsVnAu 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Emond pose avec le maillot qu’il portait lors de la finale de la Coupe de Belgique." /><!-- END scald=642019 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Grand entretien</span>
<!-- / field -->	

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/78/sections/standard">Standard</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T05:59:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211773/article/2018-03-30/renaud-emond-tout-est-reuni-pour-que-je-reste-longtemps">Renaud Emond: «Tout est réuni pour que je reste longtemps»</a>
</h4>
<!-- / field -->	

</div>  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-analyse ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_medium">
    <a href="/211823/article/2018-03-30/mazzu-attend-un-succes-face-au-standard-depuis-1070-jours" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642186:ena_medium {"entity":{"type":"node","bundle":"package","id":"211823","vid":"211823"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211823/642186/public/2018/03/29/B9715229247Z.1_20180329181059_000%2BG3HB0AB1B.1-0.jpg?itok=6qcaR6T8" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/29/node_211823/642186/public/2018/03/29/B9715229247Z.1_20180329181059_000%2BG3HB0AB1B.1-0.jpg?itok=f4RKUJtJ 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/29/node_211823/642186/public/2018/03/29/B9715229247Z.1_20180329181059_000%2BG3HB0AB1B.1-0.jpg?itok=BXJvQ2sg 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/29/node_211823/642186/public/2018/03/29/B9715229247Z.1_20180329181059_000%2BG3HB0AB1B.1-0.jpg?itok=1VWuRpUX 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/29/node_211823/642186/public/2018/03/29/B9715229247Z.1_20180329181059_000%2BG3HB0AB1B.1-0.jpg?itok=6qcaR6T8 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="25 avril 2015, le seul succès carolo contre le Standard, grâce à un but de Clément Tainmont" /><!-- END scald=642186 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Analyse</span>
<!-- / field -->	

<div class="gr-n2-title"><div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/78/sections/standard">Standard</a>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<time class="" datetime="2018-03-30T05:55:00" >30/03/2018</time><!-- / field -->	


</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211823/article/2018-03-30/mazzu-attend-un-succes-face-au-standard-depuis-1070-jours">Mazzù attend un succès face au Standard depuis... 1.070 jours!</a>
</h4>
<!-- / field -->	

</div>  </div>
  </div>    <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211899/article/2018-03-29/remicourt-ateliers-culinaires-du-cpas-avec-un-livre-de-recettes" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642388:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211899","vid":"211899"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211899/642388/public/2018/03/29/B9715230188Z.1_20180329191905_000%2BGM5B0ALLC.1-0.jpg?itok=4XzENU6A" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211899/642388/public/2018/03/29/B9715230188Z.1_20180329191905_000%2BGM5B0ALLC.1-0.jpg?itok=t0jl7EH5 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211899/642388/public/2018/03/29/B9715230188Z.1_20180329191905_000%2BGM5B0ALLC.1-0.jpg?itok=4XzENU6A 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Un logement d’urgence en projet dans l’ancienne gare de Remicourt." /><!-- END scald=642388 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211899/article/2018-03-29/remicourt-ateliers-culinaires-du-cpas-avec-un-livre-de-recettes">Remicourt: ateliers culinaires du CPAS avec un livre de recettes</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211903/article/2018-03-30/huy-un-hutois-directeur-de-la-station-de-bessans" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642403:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211903","vid":"211903"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211903/642403/public/2018/03/29/B9715230660Z.1_20180329192232_000%2BG52B0920Q.2-0.jpg?itok=FbJQfz3B" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211903/642403/public/2018/03/29/B9715230660Z.1_20180329192232_000%2BG52B0920Q.2-0.jpg?itok=6uFRtwDB 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211903/642403/public/2018/03/29/B9715230660Z.1_20180329192232_000%2BG52B0920Q.2-0.jpg?itok=FbJQfz3B 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Frédéric Lahaye-Goffart ne quitterait la montagne pour rien au monde." /><!-- END scald=642403 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211903/article/2018-03-30/huy-un-hutois-directeur-de-la-station-de-bessans">Huy: un Hutois directeur de la station de Bessans</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211894/article/2018-03-29/ampsin-mon-pere-sest-avance-vers-moi-et-je-lai-poignarde" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642367:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211894","vid":"211894"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211894/642367/public/2018/03/29/B9715227784Z.1_20180329165658_000%2BG88B092J3.2-0.jpg?itok=UwQoqAOm" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211894/642367/public/2018/03/29/B9715227784Z.1_20180329165658_000%2BG88B092J3.2-0.jpg?itok=z7HDQda4 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211894/642367/public/2018/03/29/B9715227784Z.1_20180329165658_000%2BG88B092J3.2-0.jpg?itok=UwQoqAOm 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Nadège et son conseil, M
e
 Philippe Zevenne." /><!-- END scald=642367 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/237/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211894/article/2018-03-29/ampsin-mon-pere-sest-avance-vers-moi-et-je-lai-poignarde">Ampsin: « Mon père s’est avancé vers moi et je l’ai poignardé»</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211881/article/2018-03-29/remicourt-la-soiree-au-portail-rapporte-9000eu-au-televie" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642340:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211881","vid":"211881"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211881/642340/public/2018/03/29/B9715230202Z.1_20180329190024_000%2BGD3B09SRE.1-0.jpg?itok=A0kPqj1Z" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211881/642340/public/2018/03/29/B9715230202Z.1_20180329190024_000%2BGD3B09SRE.1-0.jpg?itok=nClAEmO1 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211881/642340/public/2018/03/29/B9715230202Z.1_20180329190024_000%2BGD3B09SRE.1-0.jpg?itok=A0kPqj1Z 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="La mobilisation remicourtoise rapporte 9.000 euros au Télévie." /><!-- END scald=642340 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/236/sections/lactu-de-huy-waremme">L'ACTU DE HUY WAREMME</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211881/article/2018-03-29/remicourt-la-soiree-au-portail-rapporte-9000eu-au-televie">Remicourt: la soirée au Portail rapporte 9.000€ au Télévie</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211888/article/2018-03-29/foot-d3-lhecatombe-continue-au-rfc-huy" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642360:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211888","vid":"211888"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/16/node_211888/642360/public/2018/03/16/B9715084073Z.1_20180316163612_000%2BG64ATEQG0.1-0.jpg?itok=y7Yr6Q4f" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/16/node_211888/642360/public/2018/03/16/B9715084073Z.1_20180316163612_000%2BG64ATEQG0.1-0.jpg?itok=s5XmayPm 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/16/node_211888/642360/public/2018/03/16/B9715084073Z.1_20180316163612_000%2BG64ATEQG0.1-0.jpg?itok=y7Yr6Q4f 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Week-end en famille à la Côte d’Opale plutôt que déplacement à Mormont pour Greg Esser." /><!-- END scald=642360 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211888/article/2018-03-29/foot-d3-lhecatombe-continue-au-rfc-huy">Foot (D3): l’hécatombe continue au RFC Huy</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagelayout-photos ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211770/article/2018-03-29/heron-un-semi-remorque-de-44-tonnes-couche-sur-son-flanc" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642009:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211770","vid":"211770"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211770/642009/public/2018/03/29/B9715227921Z.1_20180329171435_000%2BGR9B09P0C.1-0.jpg?itok=TSCuPntv" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/03/29/node_211770/642009/public/2018/03/29/B9715227921Z.1_20180329171435_000%2BGR9B09P0C.1-0.jpg?itok=v_psNZMD 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/03/29/node_211770/642009/public/2018/03/29/B9715227921Z.1_20180329171435_000%2BGR9B09P0C.1-0.jpg?itok=TSCuPntv 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="Couché sur le flanc gauche." /><!-- END scald=642009 --><!-- / field -->	

</a>
<!-- field printed from field.tpl.php -->
	<span class="gr-keyword gr-keyword-alerte">Photos</span>
<!-- / field -->	

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/237/sections/faits-divers">FAITS DIVERS</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211770/article/2018-03-29/heron-un-semi-remorque-de-44-tonnes-couche-sur-son-flanc">Héron: un semi-remorque de 44 tonnes couché sur son flanc</a>
</h4>
<!-- / field -->	

  </div>
      <div class="media gr-une-titles ena-type-package ena-packagetype-article ena-viewmode-teaser-horizontal ena-viewmode-override-teaser_horizontal">
    <a href="/211776/article/2018-03-29/foot-d2-crotteux-et-boutgayout-pour-renforcer-solieres" class="embed-container ratio-16-9"><!-- field printed from field.tpl.php -->
	<!-- scald=642027:ena_horizontal {"entity":{"type":"node","bundle":"package","id":"211776","vid":"211776"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/01/14/node_211776/642027/public/2018/01/14/B9714414088Z.1_20180114220852_000%2BGO2AGD0AH.1-0.jpg?itok=cCiYEyeU" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_100w/2018/01/14/node_211776/642027/public/2018/01/14/B9714414088Z.1_20180114220852_000%2BGO2AGD0AH.1-0.jpg?itok=eV8nY2g5 100w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_182w/2018/01/14/node_211776/642027/public/2018/01/14/B9714414088Z.1_20180114220852_000%2BGO2AGD0AH.1-0.jpg?itok=cCiYEyeU 182w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="182" height="102" alt="C’est Solières, et non plus Waremme, qui pourra profiter du côté guerrier de Marco Crotteux." /><!-- END scald=642027 --><!-- / field -->	

</a>

<div class="gr-meta"><!-- field printed from field.tpl.php -->
	<a href="/239/sections/sport-regional">SPORT REGIONAL</a>
<!-- / field -->	

</div><!-- field printed from field.tpl.php -->
	<h4 class="media-heading "><a href="/211776/article/2018-03-29/foot-d2-crotteux-et-boutgayout-pour-renforcer-solieres">Foot (D2): Crotteux et Boutgayout pour renforcer Solières</a>
</h4>
<!-- / field -->	

  </div>
    
  
  
  
  
  
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-redirect-ena"  >
    <script type="text/javascript">
var url = window.location.href;
var dc = document.cookie;
if((url.indexOf('?redirectena=') != -1 || url.indexOf('&redirectena=') != -1) && dc.indexOf('redirectena=1') == -1) {
  document.write('<div class="gr-popup-paywall-wrap gr-popup-redirect" style="display: block; opacity: 1;">  <div class="gr-popup-paywall">        <div class="paywall_close">          <i class="fa fa-times"></i>        </div>                <div class="row-top">            <div class="gr-overlay--white">                <h4 class="gr-paywall--title">                Vous avez déjà commencé à découvrir<br><strong>notre nouvelle édition digitale</strong>.         </h4>            </div>     <h4 class="gr-paywall--title">Poursuivez cette découverte<br>et profitez en direct de <strong>10 fois plus d\'informations régionales</strong> que nulle part ailleurs.       </h4><br>     <div>                <a class="btn" href="/">Poursuivre sur l\'édition digitale de <span id="redirectreplace">[SUDINFO]</span></a>            </div>                        <small>                <a href="http://www.sudinfo.be">Revenir sur Sudinfo.be, toute l’info en bref et en continu.</a>            </small>    </div>  </div>  <div class="white_overlay">&nbsp;</div></div>');

  var property = 'og:title';
  var meta_title = document.querySelector("meta[property='" + property + "']")
  if (meta_title) {
    var title = meta_title.getAttribute("content");
    if (title.includes("HOME ")) {
      var replacedomain = document.getElementById("redirectreplace");
      if (replacedomain) {
        replacedomain.innerHTML = title.substring(5);
      }
    }
  }
  document.cookie = "redirectena=1; expires=Thu, 31 Dec 2019 12:00:00 UTC";
}
</script></div>  
<!-- / panels_pane.tpl.php -->
  
				</div>
		   		<div id="gr-sidebar">
		   			<aside id="gr-aside-content">
		   				<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-custom-alertez-nous"  >
    <p><a href="http://huy-waremme.lameuse.be/alerte"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1515683188_sudinfo-alertez-nous.jpg" /></a></p>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bouton-abo-1-mois-gratuit"  >
    <p><a href="https://espace-abonnement.sudpresse.be/content/offres-de-lancement-ena?backurl=http://huy-waremme.lameuse.be/212/sections/home-huy-waremme" target="_blank"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519662988_abonnement-1-mois-gratuit.jpg" border="0" alt="Abonnez-vous ! Votre premier mois est gratuit" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-col-dr"  >
    <!--<p><a href="http://huy-waremme.lameuse.be/78/sections/standard"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1521124609_teasing-standard.jpg" border="0" /></a></p>--></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-bloc-football-r-gional-vid-os"  >
    <p><a href="http://huy-waremme.lameuse.be/footvideos"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1519914913_pave_videos-foot-regional.jpg" border="0" /></a></p>
<br /></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A1893/CACHE%3DNOCACHE --><!-- ESI pane with content --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-sp-meteo gr-panel-meteo js-slidedown"  >
    <div class="gr-panel gr-panel-meteo"><div class="panel-heading">La météo avec l'IRM</div>
<div class="media-body"><script>var url='https://livepro.meteo.be/services/rossel/';var opened=null;var headerVisible=!0;function rmiToggleContentVisibility(contentId){var div=document.getElementById(contentId);if(div.className.indexOf("active")==-1){if(opened!=null){rmiToggleContentVisibility(opened);}div.className=div.className+" active";opened=contentId}else {div.className=div.className.replace(/active/,'');opened=null}swapOpenboxIcon('button_'+contentId)}function swapOpenboxIcon(id){var elem=document.getElementById(id);if(elem.className.indexOf('rmi-openbox-opened')!=-1){elem.className=elem.className.replace(/rmi\-openbox\-opened/,'')}else{elem.className=elem.className+' rmi-openbox-opened'}}function setBannerVisibility(){var components=['rmi-obs-banner-dayname','rmi-obs-banner-ww','rmi-obs-banner-temp','rmi-obs-banner-wind','rmi-obs-banner-windspeed'];if(headerVisible){for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='visible'}}}else{for(var i=0;i<components.length;++i){var comp=document.getElementsByClassName(components[i]);if(comp.length>0){comp[0].style.visibility='hidden'}}}}function rmiToggleWidgetVisibility(){swapOpenboxIcon('button_rmiwidget');headerVisible=!headerVisible;setBannerVisibility();var widget=document.getElementById('rmiwidget');if(widget.style.display=='block'){widget.style.display=''}else{widget.style.display='block'}}function rmiChangeCommune(postalCode){setFavoriteCommune(postalCode);var xhr=new XMLHttpRequest();xhr.open('GET',url+'/widget.php?postalCode='+postalCode+'&style=0&key=efb5014aacda663802951ca312d09804&lang=fr',!0);xhr.onreadystatechange=function(){if(this.readyState!==4)return;if(this.status!==200)return;rmiReplaceWidget(this.responseText)};xhr.send()}function rmiReplaceWidget(html){var el=document.createElement('html');el.innerHTML=html;if(el.getElementsByClassName('rmi-widget')[0]){document.getElementById('rmiwidget').innerHTML=el.getElementsByClassName('rmi-widget')[0].innerHTML;opened=null;document.getElementById('rmiobsbanner').innerHTML=el.getElementsByClassName('rmi-obs-banner')[0].innerHTML;setBannerVisibility()}}function rmiUpdateSuggestionList(input){var currName=input.value;var xhttp=new XMLHttpRequest();xhttp.onreadystatechange=function(){if(xhttp.readyState==4&&xhttp.status==200){rmiFillSuggestions(xhttp.responseXML)}};xhttp.open('GET',url+'/ajax/autocompleteCommune.php?name='+currName+'&lang=fr',!0);xhttp.send()}function rmiFillSuggestions(xml){var suggestionDiv=document.getElementById('rmi_commune_sugg');rmiCleanDiv(suggestionDiv);if(xml==null)return;communes=xml.getElementsByTagName('commune');for(var i=0;i<communes.length;++i){var name=communes[i].getElementsByTagName('name')[0].firstChild.nodeValue;var code=communes[i].getElementsByTagName('code')[0].firstChild.nodeValue;var element=document.createElement('div');element.setAttribute('class','rmi-commune-sugg');element.setAttribute('onclick','rmiChangeCommune('+code+')');element.innerHTML=name;suggestionDiv.appendChild(element)}}function rmiCleanDiv(divElement){while(divElement.firstChild){divElement.removeChild(divElement.firstChild)}}function setFavoriteCommune(postalCode){document.cookie='rmiPostalCode='+postalCode+'; expires=Mon, 18 Jan 2038 00:00:00 UTC; path=/'}</script><style>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</style><div class="rmi-obs-banner clickable" id="rmiobsbanner" onclick="rmiToggleWidgetVisibility(); return false;"><span class="rmi-obs-banner-dayname">Huy</span><span class="rmi-obs-banner-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-obs-banner-temp">6°</span><span class="rmi-obs-banner-windspeed">22 km/h</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmiwidget"></div></div></div><div class="rmi-widget" id="rmiwidget"><div class="rmi-header"><div class="rmi-commune-name-container" ><div class="rmi-commune-name">Huy</div></div><div class="rmi-header-change"><div class="rmi-change-container"><input class="rmi-change-input" id="new_commune_name" type="text" onkeyup="rmiUpdateSuggestionList(this);" placeholder="Changer"/><img class="rmi-searchicon" src="https://livepro.meteo.be/services/rossel/icons/search.png" /></div><div class="rmi-commune-sugg-container" id="rmi_commune_sugg"></div></div></div><div class="rmi-obs"><div class="rmi-obs-ww"><div class="rmi-obs-ww-image"><img src="https://livepro.meteo.be/services/rossel/icons/gray_15.png" width="140" /></div><div class="rmi-obs-ww-now">Actuellement</div></div><div class="rmi-obs-nb"><div class="rmi-obs-temp">6°</div><div class="rmi-obs-wind"><img src="https://livepro.meteo.be/services/rossel/icons/arrow_style0_292.5.png" height="30" /><div class="rmi-obs-wind-desc">22 km/h</div></div></div></div><div class="rmi-warnings"></div><div class="rmi-forecasts table-like"><div class="rmi-forecast-today"><div class="rmi-dayhead-today clickable" onclick="rmiToggleContentVisibility('rmi-today-forecast-content'); return false;"><span class="rmi-dayname">Aujourd'hui</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin"></span><span class="rmi-tempmax">9°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-today-forecast-content"></div></div></div><div class="rmi-hidden" id="rmi-today-forecast-content" ><div class="rmi-nowcast">Le ciel restera généralement très nuageux avec encore des périodes de pluie/bruine ou des averses et, sur les hauteurs ardennaises, toujours risque de quelques précipitations hivernales.
Durant l'après-midi, le temps deviendra graduellement plus sec dans la région côtière, avec parfois quelques brèves éclaircies.</div><div class="rmi-radar-container"><div class="rmi-radar-animation" ></div></div><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -195px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">17 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">10 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">2 km/h</td></tr></table></div></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day1'); return false;"><span class="rmi-dayname">Demain</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">3°</span><span class="rmi-tempmax">13°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day1"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day1"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">4°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">9 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">5°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">12 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">16 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">18 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day2'); return false;"><span class="rmi-dayname">Mardi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">9°</span><span class="rmi-tempmax">16°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day2"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day2"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -490px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">22 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">12°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">15°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr></table></div><div class="rmi-dayhead-odd clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day3'); return false;"><span class="rmi-dayname">Mercredi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">10°</span><span class="rmi-tempmax">15°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day3"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day3"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -35px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">24 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">29 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -525px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">28 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">14°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">13°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -120px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -135px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr></table></div><div class="rmi-dayhead-even clickable" onclick="rmiToggleContentVisibility('rmi-forecast-content-day4'); return false;"><span class="rmi-dayname">Jeudi</span><span class="rmi-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -560px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></span><span class="rmi-tempmin">8°</span><span class="rmi-tempmax">11°</span><div class="rmi-openbox-container"><div class="rmi-openbox lightable" id="button_rmi-forecast-content-day4"></div></div></div><div class="rmi-hidden" id="rmi-forecast-content-day4"><table class="rmi-forecast-table"><tr><td class="rmi-forecast-hour">06h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">7°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">19 km/h</td></tr><tr><td class="rmi-forecast-hour">08h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">20 km/h</td></tr><tr><td class="rmi-forecast-hour">10h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -210px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -150px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">23 km/h</td></tr><tr><td class="rmi-forecast-hour">12h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -140px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">26 km/h</td></tr><tr><td class="rmi-forecast-hour">14h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">11°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">27 km/h</td></tr><tr><td class="rmi-forecast-hour">16h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">10°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">25 km/h</td></tr><tr><td class="rmi-forecast-hour">18h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">9°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">21 km/h</td></tr><tr><td class="rmi-forecast-hour">20h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">8°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -180px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">15 km/h</td></tr><tr><td class="rmi-forecast-hour">22h</td><td class="rmi-forecast-ww"><img class="rmi-small-ww-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/weather_icons_night.png) -105px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty35.png" /></td><td class="rmi-forecast-temp">6°C</td><td class="rmi-forecast-winddir"><img class="rmi-small-wind-icon" style="background: url(https://livepro.meteo.be/services/rossel/icons/wind_icons.png) -165px 0;" src="https://livepro.meteo.be/services/rossel/icons/empty15.png" /></td><td class="rmi-forecast-windspeed">11 km/h</td></tr></table></div></div></div></div>
<a href="/meteo" class="gr-meteo-link">Voir toute la météo</a>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-waze-huy"  >
    <div class="gr-panel gr-panel-waze js-slidedown">
	<div class="panel-heading">Le trafic aujourd'hui <img height="25px" src="http://siena.rosselcdn.net/sites/all/themes/sudpresse/enabootstrap_sudpresse/img/waze.svg" alt=""></div>
	<div class="media-body">
		<iframe src="https://embed.waze.com/iframe?zoom=11&amp;lat=50.62698&amp;lon=5.25764" width="300" height="300"></iframe>
		<a href="/info/trafic" class="btn">Afficher la carte en grand</a>
	</div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-horoscope"  >
    <div class="gr-panel gr-panel-horoscope js-slidedown">
  <div class="panel-heading">
    L'horoscope
  </div>
  <div class="media-body">
    <iframe src="http://sudpresse.libreserviceweb.fr/super-astrologie/widget.html" width="300" height="400" class="gr-autoHeight"></iframe>
    <a class="gr-horoscope-link" href="/horoscope">Afficher tous les horoscopes</a>
  </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-cinenews-huy-waremme"  >
    <script>
$(document).ready(function(){
            var set_edition = "HUYWAREMME";
            $.get("https://www.cinenews.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-cinenews-pannel-894531").html(data);
            });
});
</script>
<div id="id-cinenews-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-huy-waremme"  >
    <script>
$(document).ready(function(){
            var set_edition = "HUYWAREMME";
            $.get("https://www.out.be/partners/sudpresse/right/index.cfm?v10&set_edition="+set_edition,function(data){
                        $("#id-out-pannel-894531").html(data);
            });
});
</script>
<div id="id-out-pannel-894531"></div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-widget-programme-tv"  >
    <div class="gr-panel gr-panel-tv js-slidedown">
    <div class="panel-heading">A la télé ce soir</div>
    <div class="media-body">
        <script src="http://tele.sudpresse.be/prime.php?debug=1"></script>
    </div>
</div></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-damsimplesearch pane-damsearch dropdown gr-header-link"  id="gr-search-menu" >
    <div class="panel-heading">Mes infos locales</div><a class="dropdown-toggle" data-toggle="dropdown" aria-expanded="true" href="/archives/recherche" title="Recherche">
  <span class="fa fa-search" aria-hidden="true"></span>
  <span class="subtitle">Archives</span>
</a>
<form  class="form-search content-search dropdown-menu" role="menu" aria-labelledby="gr-search-menu" action="/section/212/paywall" method="post" id="dpidamwidgets-damsimplesearch-content-type-search-form--2" accept-charset="UTF-8">
  <div>
    <input type="hidden" name="sort" value="date desc" />
<input type="hidden" name="datefilter" value="lastyear" />
<input type="hidden" name="form_build_id" value="form-1ZZQBQiauOdRHgj9QfNauLpuqtuhz6Z_FnXiVWXFnI4" />
<input type="hidden" name="form_id" value="dpidamwidgets_damsimplesearch_content_type_search_form" />
<input title="Rechercher dans les archives" placeholder="Tapez le nom de votre commune" class="search-text form-control form-text required" type="text" id="edit-word--2" name="word" value="" size="15" maxlength="128" /><input class="search-submit" type="submit" value="">


  </div>
</form></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- esi url: http://huy-waremme.lameuse.be/esi/panels_pane/enabootstrap_sudpresse%3A1%3A488/c2VjdGlvbi8yMTIvcGF5d2FsbA%3D%3D/CACHE%3DUSER --><!-- ESI no access --><!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-dossier-sp-cial-2-col-dr"  >
    <p><a href="http://huy-waremme.lameuse.be/207140/article/2018-03-20/cest-loffensive-contre-les-nids-de-poule-signalez-les-nous"><img src="http://siena.rosselcdn.net/sites/default/files/mediastore/1522143644_sudinfo-nid-de-poule-carte.jpg" border="0" /></a></p></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-top"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-top, edition=, domain=huy-waremme.lameuse.be
    
 -->

<div id='rossel-imu-top'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-top');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-foot-accueil-standard"  >
    
            <div class="panel-heading">
      <span>Standard</span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope" class=""><!-- scald=647594:ena_image {"entity":{"type":"node","bundle":"package","id":"212845","vid":"212845"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=G0a0GqtA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/04/01/node_212845/647594/public/2018/04/01/B9715253634Z.1_20180401133548_000%2BGRPB0IEKN.2-0.jpg?itok=G0a0GqtA 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="La joie des Rouches après leur succès face aux Carolos." /><!-- END scald=647594 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212845/article/2018-04-01/ali-lukunku-apres-le-succes-du-standard-un-moral-dope">Ali Lukunku après le succès du Standard: «Un moral dopé»</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212587/article/2018-03-31/standard-sa-pinto-ne-parlera-plus-jusqua-la-fin-de-la-saison" class=""><!-- scald=645294:ena_image {"entity":{"type":"node","bundle":"package","id":"212587","vid":"212587"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212587/645294/public/2018/03/31/B9715246007Z.1_20180331000309_000%2BG7VB0IJ6C.2-0.jpg?itok=4lke2gDA" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212587/645294/public/2018/03/31/B9715246007Z.1_20180331000309_000%2BG7VB0IJ6C.2-0.jpg?itok=4lke2gDA 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Photo News" /><!-- END scald=645294 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212587/article/2018-03-31/standard-sa-pinto-ne-parlera-plus-jusqua-la-fin-de-la-saison">Standard: Sa Pinto ne parlera plus jusqu’à la fin de la saison</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/212586/article/2018-03-31/breda-il-ny-aucune-faute-au-depart-de-la-phase-du" class=""><!-- scald=645297:ena_image {"entity":{"type":"node","bundle":"package","id":"212586","vid":"212586"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212586/645297/public/2018/03/31/B9715246043Z.1_20180331000053_000%2BGRPB0ICKT.3-0.jpg?itok=GhzGhRb2" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/31/node_212586/645297/public/2018/03/31/B9715246043Z.1_20180331000053_000%2BGRPB0ICKT.3-0.jpg?itok=GhzGhRb2 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="@Belga" /><!-- END scald=645297 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/212586/article/2018-03-31/breda-il-ny-aucune-faute-au-depart-de-la-phase-du">Bréda: «Il n’y a aucune faute au départ de la phase du but»</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-foot-live-idalgo"  >
    <div class="gr-panel gr-panel-idalgo">
<div class="panel-heading">Football</div>
<iframe src="http://sports.sudinfo.be/sport/cache/page/football_widget_livescore.php" width="100%" class="gr-autoHeight"></iframe>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-middle"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-middle, edition=, domain=huy-waremme.lameuse.be
    
 -->

<div id='rossel-imu-middle'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-middle');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
<div class="panel panel-default gr-panel gr-panel--chronique accroche-sports_huy_waremme" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading"><a href="/239/sections/sports">Sports à Huy-Waremme</a></div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212688/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
<!-- / field -->	

</div><a href="/212688/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent"><!-- field printed from field.tpl.php -->
	<a href="/212688/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent" class=""><!-- scald=646264:ena_medium {"entity":{"type":"node","bundle":"package","id":"212688","vid":"212688"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=-ofcumxm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=Sct_Vm6X 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=a_b29WAO 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212688/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="2H1A159604waedi" /><!-- END scald=646264 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
<!-- / field -->	

</div><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent"><!-- field printed from field.tpl.php -->
	<a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent" class=""><!-- scald=646264:ena_medium {"entity":{"type":"node","bundle":"package","id":"212685","vid":"212685"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=-ofcumxm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=Sct_Vm6X 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=a_b29WAO 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/31/node_212685/646264/public/2018/03/31/B9715249515Z.1_20180331173342_000%2BGELB0KU26.1-0.jpg?itok=euu56mR0 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="2H1A159604waedi" /><!-- END scald=646264 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">SPORT REGIONAL</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212235/article/2018-03-31/un-week-end-de-paques-charniere">Un week-end de Pâques charnière</a>
</h4>
<!-- / field -->	

</div><a href="/212235/article/2018-03-31/un-week-end-de-paques-charniere"><!-- field printed from field.tpl.php -->
	<a href="/212235/article/2018-03-31/un-week-end-de-paques-charniere" class=""><!-- scald=644084:ena_medium {"entity":{"type":"node","bundle":"package","id":"212235","vid":"212235"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=7hftmVR_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=FYTh2SfM 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=o1aNKKMY 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=lho2_T23 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212235/644084/public/2018/03/30/B9715239613Z.1_20180330161506_000%2BGF7B0F9MK.1-0.jpg?itok=7hftmVR_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Xhoris se déplace à Couthuin afin d’éviter les barrages." /><!-- END scald=644084 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-viewed gr-panel--most-viewed-article">
	<div class="panel-heading">
  	Le choix des lecteurs	</div>
  <div class="view view-most-viewed-article view-id-most_viewed_article view-display-id-block view-dom-id-7574dd03416bc1e7820db1886233d500">
        
  
  
            <ol class="list-group">          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212818/article/2018-04-01/couillet-ils-forcent-un-barrage-lors-dun-controle-dalcoolemie">Couillet: ils forcent un barrage lors d’un contrôle d’alcoolémie</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212608/article/2018-03-31/fleurus-une-ford-sencastre-dans-un-camion-photos-et-video">Fleurus: une Ford s’encastre dans un camion (photos et vidéo)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212595/article/2018-03-31/viesville-un-vehicule-tombe-dans-le-canal-photos">Viesville: un véhicule tombe dans le canal (photos)</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212685/article/2018-03-31/p1-warnant-reprend-de-lavance-minerois-et-beaufays-assurent">P1- Warnant reprend de l’avance, Minerois et Beaufays assurent</a>
</h4>
  </li>
          <li class="list-group-item">  
          <p class="media-left"></p>
      <h4 class="media-heading "><a href="/212602/article/2018-03-31/ismail-aksu-et-deux-autres-joueurs-debarquent-au-rfcb-sprimont">Ismail Aksu et deux autres joueurs débarquent au RFCB Sprimont</a>
</h4>
  </li>
      </ol>  
  
  
  
  
  
</div></div>
<div class="panel panel-default gr-panel gr-panel--chronique accroche-interview" data-ena-type="articles-list-accroche-chronique">
	<div class="panel-heading">Interview</div>
    
	        
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">PEOPLE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort">Isabelle Huppert: «Le cinéma, c’est un plaisir sans effort!»</a>
</h4>
<!-- / field -->	

</div><a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort"><!-- field printed from field.tpl.php -->
	<a href="/212265/article/2018-04-01/isabelle-huppert-le-cinema-cest-un-plaisir-sans-effort" class=""><!-- scald=644104:ena_medium {"entity":{"type":"node","bundle":"package","id":"212265","vid":"212265"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=BkUR611h 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=W1z3rQQo 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=WOf1UjFz 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212265/644104/public/2018/03/30/B9715239797Z.1_20180330164444_000%2BGORB0FM40.1-0.jpg?itok=5VCqUiDN 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Toujours très glamour, Isabelle Huppert campe pourtant, dans «
Mrs Hyde
», le rôle d’une prof de physique qui est méprisée par ses élèves. Elle est foudroyée pendant une expérience en laboratoire,…" /><!-- END scald=644104 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">POLITIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns">Françoise Bertieaux est très remontée contre Marie-Martine Schyns</a>
</h4>
<!-- / field -->	

</div><a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns"><!-- field printed from field.tpl.php -->
	<a href="/212534/article/2018-03-31/francoise-bertieaux-est-tres-remontee-contre-marie-martine-schyns" class=""><!-- scald=645083:ena_medium {"entity":{"type":"node","bundle":"package","id":"212534","vid":"212534"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=wmOAMYCi 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=JIg8EWpX 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=0vOwQEdC 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212534/645083/public/2018/03/30/B9715245309Z.1_20180330212847_000%2BGFDB0HHBU.1-0.jpg?itok=X3BmX1e_ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="Reporters_25668497" /><!-- END scald=645083 --></a><!-- / field -->	

</a>
</li><li class="list-group-item"><div class="media-heading"><!-- field printed from field.tpl.php -->
	<span class="meta">BELGIQUE</span>
<!-- / field -->	

<!-- field printed from field.tpl.php -->
	<h4 class=""><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete">Jeholet: «Le taux de chômage des jeunes m’inquiète!»</a>
</h4>
<!-- / field -->	

</div><a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete"><!-- field printed from field.tpl.php -->
	<a href="/212522/article/2018-03-31/jeholet-le-taux-de-chomage-des-jeunes-minquiete" class=""><!-- scald=645039:ena_medium {"entity":{"type":"node","bundle":"package","id":"212522","vid":"212522"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_277w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=C1GRK1Gm 277w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_300w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=46lW4VUR 300w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_367w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=r9C3gwc1 367w, http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_4_3_496w/2018/03/30/node_212522/645039/public/2018/03/30/B9715245106Z.1_20180330210204_000%2BGLBB0HIO4.1-0.jpg?itok=YM3xisdZ 496w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="377" height="283" alt="DET_Jeholet Pierre-Yves (Vincent Rocher) (9)" /><!-- END scald=645039 --></a><!-- / field -->	

</a>
</li>	</ul>
  
  
  
  
  
  
</div><div class="panel panel-default gr-panel gr-panel--most-commented">
	<div class="panel-heading">
  	Les plus commentés	</div>
  <div class="view view-most-commented view-id-most_commented view-display-id-block view-dom-id-72f20f78f48b2ee2600c57bf30562b1d">
        
  
  
            <ul class="list-group">          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212044/article/2018-03-31/lagenda-des-sorties-et-evenements-dans-votre-region">L’agenda des sorties et événements dans votre région</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212191/article/2018-04-01/rugby-le-black-star-ne-peut-plus-se-louper-face-namur">Rugby: le Black Star ne peut plus se louper face à Namur</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212282/article/2018-03-31/football-la-coupe-est-devenue-un-objectif-pour-houdeng">Football – La Coupe est devenue un objectif pour Houdeng</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212364/article/2018-03-31/kums-marquer-16-buts-cetait-exceptionnel-pour-moi">Kums: «Marquer 16 buts, c’était exceptionnel pour moi»</a>
</h4>
</div>  </div></li>
          <li class="list-group-item">  
  <div>        <div><h4 class="media-heading "><a href="/212415/article/2018-03-31/traitements-degradants-suspension-du-prononce-pour-le-pere">Traitements dégradants: suspension du prononcé pour le père</a>
</h4>
</div>  </div></li>
      </ul>  
  
  
  
  
  
</div></div>

<div class="gr-panel gr-panel--section">
  <div class="panel-pane pane-accroche pane-buzz"  >
    
            <div class="panel-heading">
      <span><a href="/42/sections/peps">Buzz</a></span>
    </div>
    
  
  <div class="pane-content">
            
  
  
        
	<ul class="list-group">
	<li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner" class=""><!-- scald=639808:ena_image {"entity":{"type":"node","bundle":"package","id":"211340","vid":"211340"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/28/node_211340/639808/public/2018/03/28/B9715216248Z.1_20180328182808_000%2BG9EB01J9G.1-0.jpg?itok=rZxhgxeu 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Nicolas se réjouit de voir que son premier «
World of Geek
» fait déjà l’objet d’un bel engouement." /><!-- END scald=639808 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/211340/article/2018-03-28/premiere-mouscron-un-salon-pour-geeks-100-places-gagner">Première à Mouscron: un salon pour geeks (100 places à gagner)!</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines" class=""><!-- scald=631101:ena_image {"entity":{"type":"node","bundle":"package","id":"209363","vid":"209363"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209363/631101/public/2018/03/24/B9715172477Z.1_20180324192417_000%2BG97AV64BO.2-0.jpg?itok=aj1a7oyT 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="© Belga" /><!-- END scald=631101 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209363/article/2018-03-24/un-avion-schtroumpfs-pour-brussels-airlines">Un avion Schtroumpfs pour Brussels Airlines</a>
<!-- / field -->	

</h4></article>
</li><li class="list-group-item"><article>
<p><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema" class=""><!-- scald=631152:ena_image {"entity":{"type":"node","bundle":"package","id":"209372","vid":"209372"}} --><img class="img-responsive lazy" data-sizes="auto" data-src="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE" data-srcset="http://siena.rosselcdn.net/sites/default/files/dpistyles_v2/ena_sp_16_9_300w/2018/03/24/node_209372/631152/public/2018/03/24/B9715172689Z.1_20180324194854_000%2BGCTAUJ1AO.2-0.jpg?itok=nToLZ6BE 300w" src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/placeholder.png" width="417" height="236" alt="Tous au ciné
!" /><!-- END scald=631152 --></a><!-- / field -->	

</p><h4 class="media-heading"><!-- field printed from field.tpl.php -->
	<a href="/209372/article/2018-03-24/londres-les-chiens-vont-au-cinema">À Londres, les chiens vont au cinéma!</a>
<!-- / field -->	

</h4></article>
</li>	</ul>
  
  
  
  
  
  
  </div>
    <p class="gr-more">
    <a href="/42/sections/peps">Plus de Pep&#039;s</a>  </p>
    </div>
</div>
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-out-agenda-iframe"  >
    <iframe src="http://www.out.be/widgets/w01/?partner=sudpresse&lang=fr" class="gr-panel" border="0" scrolling="NO" height="550" width="300" style="width:300px!important"></iframe></div>  
<!-- / panels_pane.tpl.php -->
  
<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-block pane-dpipub-rossel-imu-bottom"  >
    <!--   // builder=DFPTagBuilder, site=SUDPRESSEENA, pageType=home, context=/home, position=rossel-imu-bottom, edition=, domain=huy-waremme.lameuse.be
    
 -->

<div id='rossel-imu-bottom'>
    <script type='text/javascript'>
        googletag.display('rossel-imu-bottom');
    </script>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
		   			</aside>
		   		</div><!-- / #gr-sidebar-right -->
			</div>
		</div><!-- / .col-md-9 -->
	   <div id="gr-sidebar-left">
	   	<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-ena-direct"  >
    <div id="gr-le-direct" class=""><div class="direct__header"><div class="direct__notification"></div>
<div class="direct__loading js-direct-loading"><img src="http://siena.rosselcdn.net/sites/all/themes/enabootstrap/images/direct-loading.svg"></img>
</div>
<div class="direct__tab" ></div>
<div class="direct__current is-active">Tous</div>
<nav class="direct__nav"><ul class="direct__menu"></ul>
</nav>
</div>
<h2>En direct</h2>
<h2 class="gr-le-direct-tap">Le direct</h2>
<div id="gr-sidebar-left-content"><div class="tab-content"><ul class="list-group media-list gr-direct-list"></ul>
</div>
</div>
</div>
</div>  
<!-- / panels_pane.tpl.php -->
  
	   </div><!-- / #gr-sidebar-left -->
	  </div><!-- / .row gr-row-standalone -->
</div><!-- / #gr-main-content -->
<!-- footer tag printed from ena-three-columns.tpl.php in plugin layouts -->
<footer id="gr-footer" class="row footer">
	<nav class="navbar navbar-bottom">
		<!-- printed from panels_pane.tpl.php -->
<div class="panel-pane pane-custom-content pane-footer-link"  >
    	<nav class="navbar navbar-bottom">
		<div class="row">
						<div class="col-sm-4">
							<div class="panel panel-default">
								<div class="panel-heading">
									<h5 class="panel-title"> Les services </h5>
								</div>
								<ul class="list-group">
									<li class="list-group-item"><a href="http://namur.lameuse.be/archives/recherche" target="_blank">Les archives</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/horoscope">Horoscope</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/meteo">Météo</a></li>
									<li class="list-group-item"><a href="http://namur.lameuse.be/programme-tv">Programme TV</a></li>									
									<li class="list-group-item"><a href="http://namur.lameuse.be/info/trafic">Info trafic</a></li>
									<li class="list-group-item"><a href="http://club.sudinfo.be/" target="_blank">Le Club des Abonnés</a></li>
									
								</ul>
							</div>
						</div>						<div class="col-sm-4">
						<div class="panel panel-default">
							<div class="panel-heading">
								<h5 class="panel-title">Nos infos</h5>
							</div>
							<ul class="list-group">
								<li class="list-group-item"><a href="http://namur.lameuse.be/2/sections/lactu-la-une">L'actu à la une</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/le_12_clics/actualite">L'actu en vidéos</a></li>								
								<li class="list-group-item"><a href="http://namur.lameuse.be/51/sections/sports">Sports</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/42/sections/magazine">Magazine</a></li>								
								<li class="list-group-item"><a href="http://journal.sudinfo.be" target="_blank">Le journal</a></li>
								<li class="list-group-item"><a href="http://namur.lameuse.be/alerte">Nous contacter</a></li>
								
							</ul>
						</div>
					</div>
				</div>
	<div class="row ls-row-standalone"><p><span class="col-md-12">&copy; Rossel & Cie - 2014 <br />
		<a href="http://num.sudinfo.be/cdv/" target="_blank">Conditions générales de vente</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droits de reproduction</a> - <a href="http://www.sudinfo.be/copyright#IX" target="_blank">Protection de la vie privée</a> - <a href="http://www.sudinfo.be/copyright" target="_blank">Droit à l'oubli</a>
	</span></p></div>
	</nav></div>  
<!-- / panels_pane.tpl.php -->
  
	</nav>
</footer>
<!-- / footer tag -->
<div id="fb-root"></div>		<!-- / page region content -->
		<!-- page region footer printed from page.tpl.php-->
				<!--  /page region footer -->
	</div>
	<!-- / #wrapper -->
<!-- / var $page -->
<!-- var $page_bottom printed from html.tpl.php -->
<script>
        window.fbAsyncInit = function() {
        FB.init({
          appId : '308882989169028',
          autoLogAppEvents : true,
          xfbml : true,
          version : 'v2.9'
        });FB.Event.subscribe("comment.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','comment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'add');
    }
});FB.Event.subscribe("comment.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','uncomment');
    }

    if (typeof (fbComment) == 'function') {
      fbComment(resp, 'delete');
    }
});FB.Event.subscribe("edge.create", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','like');
    }
});FB.Event.subscribe("edge.remove", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','unlike');
    }
});FB.Event.subscribe("message.send", function(resp) {
    if (typeof (visitPing_addEvent) == 'function') {
      visitPing_addEvent('facebook','share');
    }
});

        };(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if(d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = '//connect.facebook.net/fr_FR/sdk.js';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_5Lr80EEPVzN4-9xEK0Z0bObuoJbv2CtWB1J0gGHSB0o.js"></script>
<script src="http://siena.rosselcdn.net/sites/default/files/js/js_L50O_PWoAuMOxVjnzZCkNSSmI0kFwhZsO1_KS8WnGKw.js"></script>
<!-- / var $page_bottom -->
</body>
<!-- / tag body -->
</html>
